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Thesis Chapter Template

Sample of Thesis Chapter Template

Version: Windows

To maintain consistency in your thesis a word chapter template is used.
A Word template determines the basic structure of a new document as it inherits three areas:

e Styles — The fonts are built into the styles and are used to create Table of Contents, List of
Tables, List of Figures and other Lists required. Styles allow use of the Navigation Pane in
Word to quickly move throughout your chapter

e Page settings - paper size and margins
e Layout - headers, footers, page numbers and text on page

Using a chapter template allows the user to set the formatting once and use that formatting
over and over again for each chapter of a thesis. Templates save time and effort and produce
consistently formatted documents.

Templates must meet the requirements list in the Content section of the

Procedure: Higher Degree by Research: Submission and Examination of Theses
(#10-#20)

Download and save a Sample Thesis Template - there are 2 versions to choose from
(see next page for examples)

Additional training materials

Sample of Thesis Chapter Template with Chapter-Numbering

Sample of Thesis Chapter Template without Chapter-Numbering*

*used for thesis to allow for Chapter Headings with a stylish format

The structure of the Chapter-Numbering attaches automatic numbering to all headings to
allow each chapter to identify independently and follows begins with Heading 1 Chapter 1
and follows with Heading 2 of 1.1.

If you wish to deviate from this set structure you will require the use of the other sample
template without Chapter-Numbering as it allows each chapter to have a 1.0 section of
Introduction before section 1.1
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Sample of Thesis Chapter Template with Chapter-Numbering

Chapter 1 Research Context

1.1 Background Research

Video provides a powerful way to help you prove your point. When you click Online Video, you
can paste in the embed code for the video you want to add. You can also type a keyword to
search online for the video that best fits your document. To make your document look
professionally produced, Word provides header, footer, cover page, and text box designs that
complement each other. For example, you can add a matching cover page, header, and

sidebar. Click Insert and then choose the elements you want from the different galleries.

1.1.1 Survey

Click Insert and then choose the elements you want from the different galleries. Themes and

styles also help keep your document coordinated. When you click Design and choose a new

Chapter 2 Water Quality
2.1 Methodology

Video provides a powerful way to help you prove your point. When you click Online Video, you
can paste in the embed code for the video you want to add. You can also type a keyword to
search online for the video that best fits your document. To make your document look

fessionally pr Word pi header, footer, cover page, and text box designs that

complement each other. For example, you can add a matching cover page, header, and

sidebar.

Click Insert and then choose the elements you want from the different galleries. Themes and
styles also help keep your document coordinated. When you click Design and choose a new

2.1.1 Data Collection

Click Insert and then choose the elements you want from the different galleries. Themes and

styles also help keep your document coordinated. When you click Design and choose a new

Chapter Heading set at: Arial 16pt Bold

Body Text Thesis (for paragraphs) set at: Arial 11pt 1.5 line spacing as per policy
and a 15 point spacing at end of paragraph before beginning next paragraph

Sample of Thesis Chapter Template without Chapter-Numbering*

*used for thesis to allow for Chapter Headings with a stylish format

CHAPTER ONE
RESEARCH CONTEXT

1 Introduction

Video provides a powerful way to help you prove your point. When you click Online Video, you
can paste in the embed code for the video you want to add. You can also type a keyword to
search online for the video that best fits your document. To make your document look
professionally produced, Word provides header, footer, cover page and text box designs that
complement each other. For example, you can add a matching cover page, header and
sidebar. Click Insert, then choose the elements you want from the different galleries. Themes
and styles also help to keep your document coordinated. When you click Design and choose
a new Theme, the pictures, charts and SmartArt graphics change to match your new theme.
When you apply styles, your headings change to match the new theme. Save time in Word

with new buttons that show up where you need them |

1.1 Background Research

To change the way a picture fits in your document, click it and a button for layout options

appears next to it. When you work on a table, click where you want to add a row or a column,

CHAPTER TWO
WATER QUALITY

2 Introduction

Video provides a powerful way to help you prove your point. When you click Online Video, you
can paste in the embed code for the video you want to add. You can also type a keyword to
search online for the video that best fits your document. To make your document look
professionally produced, Word provides header, footer, cover page and text box designs that
complement each other. For example, you can add a matching cover page, header and
sidebar. Click Insert, then choose the elements you want from the different galleries. Themes
and styles also help to keep your document coordinated. When you click Design and choose
a new Theme, the pictures, charts and SmartArt graphics change to match your new theme.
When you apply styles, your headings change to match the new theme. Save time in Word

with new buttons that show up where you need them.

2.1 Background Research

To change the way a picture fits in your document, click it and a button for layout options
appears next to it. When you work on a table, click where you want to add a row or a column,

Chapter Heading set at Arial 16pt Bold
To reflect image above - it can be changed to Arial 20pt SMALL CAPS Bold

Body Text Thesis (for paragraphs) set at: Arial 11pt 1.5 line spacing as per policy
and a 15 point spacing at end of paragraph before beginning next paragraph
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Thesis Chapter Template

Changes to the Template

Open Word > File > Open > locate Microsoft Word Template file in Type column

MName Date modified Type Size

0=/ Thesis Chapter Template.dotx 22/08/2018 %:39 AM  Microsoft Word Template 23 KB

Make changes such as:
e Margins
e Header or Footer
e Modify Styles:
font type
font size
apply multilevel numbering to headings 1-4
indentation
line spacing before or after

O O O O

Place cursor at top of document > Select Save

Close File and Exit Word

Using the Template

Open File Explorer

Double click the template file located at:
Documents/Thesis Template/Thesis-Chapter-Numbering-Template.dotx

Documents/Thesis Template/Thesis-Chapter-Template.dotx

Home Tab > Styles > Launcher

File R R d X9 ACROBA \/ Tell me what you want to do...

7r =32 2L T aebcene Aasbeeoe AaBbCe Aasbcel AQB agsben assbeene
== My - T Normal | TNo Spac.. Heading1 Heading2 Title Book Title 1 List Para... |5

Paste B I U-~-abex,x* A-¥-A

~ Format Painter

Clipboard 0 Font & Paragraph = (]
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Styles v X

Clear All
Body Text Thesis
Chapter Text

Mormal

Default Paragraph Font
Mo Spacing

B4 o -2 -4

Heading 1

W f C * N
Clear All
Body Text Thesis T
I Chapter Text 1T|

Template with Chapter-Numbering

Template without Chapter-Numbering

The document now needs to be saved:

Select File >Save - Documents/Thesis/Chapter 1.docx

Begin typing your chapter using the styles as required:

Chapter Text (only for Template without Chapter-Numbering)

Headings 1, 2, 3 & 4
Body Text Thesis (for paragraphs)

Thesis Table and Figure Format (to apply single line spacing for tables)

Quote

Caption style is used by selecting Reference Tab > Insert Caption and turn on
Numbering > Format > tick include chapter number (Figure 1-1)
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Thesis Chapter Template

Heading Numbering
Place cursor on first instance of Heading 1
> Home tab in the Paragraph Group select drop down of the Multilevel list icon

Insert Design Layout References Mailings i A

Cut - PR — 1 —— || o
- - Aa~- & e—v;—, &= 3=
- Calibri (Bady) ~ |11 A A i b == 2|0 AaBbCcl
Copy
. I U -abke x, ¥° -W.A - BEE=E= 0= - T Morm:
¥ Format Painter = : A L ¥ Q
pboard P Font P Paragraph Pl
Multilevel List
Create a multilevel list to organize
itemns or create an outline.
Select 1 Heading 1 option
Styles will look like this:
Insert Design Layout References Mailings Review View EndNote 20 Acrobat
== | i
Cut S~ =L A "—:"—: 20 T | pambcene mapb
Copy CalibriLight (- |16 - A" A Aa- | £ i - 80T | pambcepe aal o (mlav
Py o 1 B All v
sy | & 8 W @=L O A-F-A F== . Current List
Current List
1board ] Font ] 4
, .
a
a
. i
i Leidimsy
" 4 1) 1
Mone a) 11 None a) 1.1
i 111, iy p
* Arlicle |. Hzzd - Article 1. {
- Section 1.01 - Section 1
(@) essa @
[EERERR 14
chapter || 111114

Chapter 1 Hz: L

Define New Multilevel List...

Define Mew List Style...

Define New Multilevel List...

Define Mew List Style...
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Start a new document for Chapter 2 and subsequent Chapters

Double click the template file located at:

Documents/Thesis Template/Thesis-Chapter-Numbering-Template.dotx

Documents/Thesis Template/Thesis-Chapter-Template.dotx

Select File >Save - Documents/Thesis/Chapter 2.docx

To change the numbering

> Select Multilevel list icon - select Define New Multilevel List - select More

Rk

=32=

Current List

1
a

List Library
1
Nane a)
]
& Article |, {
= Section 1

(a) Head

Chapter /|

Define New Multilevel List...

Define New List Style...

AaBbCcDc  AaBb(

All~

Select Start at: change to 2

More >

Define new Multilevel list ? X
Click level to modify:
1
2- 1 Heading 1
3
4
5
6
7
8
9
Mumber format
Enter formatting for number:
1 Font...
Humber style for this level: Include level number from:
1,23 .
Position
Number alignment: || .5 | Alignedat: g =
Text indent at: 0.76 cm = Set for All Levels...

Cancel

Define new Multilevel list

Click level to modify:

? X

Apply thanges to:

Whole list ~

Link level to style:
Heading 1 ~

Level to show in gallery:
Level 1 ~

ListMum field list name:

2 Heating
2 eading
3
4 2.
5 2.
6 2.
7
2 2.
5 2
2
2
2
Mumber format

Enter formatting for number:

Start at: |2 =

2

HNumber style for this level:
1,23 .

Position
Mumber alignment: || ¢
Text indent at: 0.76 cm

<< Less

Include level number from:

~  Aligned at: |p¢m

= Set for All Levels...

| Font...

Restart list after:

D Legal style numbering

+| Follow number with:

Tab character ~
[] Add tap stop at:
0.76 cm =

Cancel

Same for remaining chapters when saved as separate files.
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Thesis Chapter Template

Add Drafts to the Chapter Template

To add text to the Chapter Template use the following function.

Dou

ble click the template file located at:

Documents/Thesis Template/Thesis-Chapter-Numbering-Template.dotx

Documents/Thesis Template/Thesis-Chapter-Template.dotx

Place cursor on the row where Body Text Thesis style is selected.

This

1.

is important otherwise the text will be imported in a heading or other style format.

Activate the Insert tab > Text group > click the <Object> button [ | Object -
dropdown list > choose Text from File. :
™ Object...

Browse to the file (chapter) required Click <Insert>.

E Text from File...

Apply the styles as required:

Chapter Text (only for Template without Chapter-Numbering)
Headings 1, 2, 3 & 4

Body Text Thesis (for paragraphs)

Thesis Table and Figure Format (to apply single line spacing for tables)
Quote

Paragraphs can be kept as Normal style if preferred - otherwise select multiple paragraphs and
change to Body Text Thesis style.
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