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Course structure

This course set consists of three workshops covering those features of Word that are
instrumental for working with long documents such as theses. It is recommended that the
training workshops are completed in the following order:

e Formatting your Document
e Maintaining Consistency in your thesis
e Putting your thesis all together

This sequence of training workshops has been developed to emulate the normal process for
creating a document. The process followed is to plan the document, create the document
structure, create styles, create a document template, create chapters from the template or
apply the template to the existing chapters and finally create a master document.
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Graphics and Excel elements

Graphics

Insert a graphic into a document

Recommended procedures are:

1. Activate Insert tab > Pictures > Picture from File
2. Browse to image file.

3. Click Insert
4

. Resize with corner markers

13T

Greenhouse effect

Energy released
back into space

S
"y,
K7

Greenhouse gases
(trap heat)

Align graphics in a document

Two methods:

]
1
e In the Picture Format tab > Arrange drop down > Position drop down and =

Positi
choose In Line with Text when positioning a graphic in a document ostHon

v

In Line with Text

With Teawt Wranninn

OR
e Use Table cells (no border) to lock the graphic in place. Text can be aligned in the adjacent
cell/s
| ™ IR
IR ——
W
W
o
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Table and Figure Line Spacing

If line spacing too large after figure and before caption:

g

Figure-1-1-Expected-income-in-2020Y
rts-of-the-document-and-focus-on-the-text-you-want.

Select Figure > apply Thesis Table and Figure style (this style contains 1.0 line
spacing and 6pt after)

Fo"
¢ Q = Styles %
Clear All
Body Text Thesis T
Chapter Text T
Mormal bl
J C Default Paragraph Font 2
Mo Spacing bl
Heading 1 Ta
Heading 2 Ta
Heading 3 Ta
Heading 4 Ta
& o Heading 5 Ta
Figure-1-1-Expected-income-in-2020 Heading 6 )

Line spacing after caption should return to 15pt. This is to be done manually by
placing cursor on figure caption > Layout Tab > After 15pt

Indent Spacing

5= Left:  Oem o 1= Before: Gpt -

= e - P
=< Right: Oecm o03= After: 15pt o

Figure-1-1-Expected-income-in-2020Y
;-of-the-document-and-focus-on-the-text-you-want

Select Table > apply Thesis Table style (this style contains 1.0 line spacing and 6pt after)

+Table 1-1 Survey of water quality in remote Australia

Mormal T

2018 2019 2020

Default Paragraph Font 2

Tern_perature degree 5 7 i} No Spacing T
Sediment 32 0mm 35.0mm 30.0mm )

| Heading 1 a
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Chart or data from Excel

Charts and table data created in Excel can be “copy and paste” from Excel or “capture as .jpg”
and placed into Word or any other Office program.

Copy Excel Chart

1.

In Excel, click the chart that you want to copy to another Office program, and then
press Command+C.

. Open the other Office program, click where you want to paste the chart, and then

press Command+V.

. Click Paste Options % next to the bottom of the chart, and choose how you

want to paste it:

=
¥ Chart (linked to Excel data)
Paste as Picture

Keep Source Formatting
¥ Use Destination Theme

¢ Use Destination Theme & Embed Workbook This updates the chart formatting to
match the destination formatting.

¢ Keep Source Formatting & Embed Workbook This keeps the chart formatting
exactly as is.

e Use Destination Theme & Link Data This updates the chart formatting to match the
destination formatting and keeps the chart linked to the original worksheet. (If you
later decide that you want to unlink the chart, you'll need to copy it and paste it again
as an embedded chart or as a picture.)

o Keep Source Formatting & Link Data This keeps the chart formatting exactly as is
and keeps the chart linked to the original worksheet. (If you later decide that you want
to unlink the chart, you'll need to copy it and paste it again as an embedded chart or as
a picture.)

e Picture This pastes the chart as a picture. The chart cannot be edited or updated, but
you can replace it with another picture and apply picture formatting.

Capture screenshot of data

How to take a screenshot of a selected portion of your screen

1. Press Shift-Command-4.

2. Move the crosshair to where you want to start the screenshot, then drag to select an
area.

3. When you've selected the area you want, release your mouse or trackpad button.

4. Find the screenshot as a .png file on your desktop.

Open the image by double-clicking it and click on File, Save As to save the image as your
desired format (JPEG. JIFF, etc.) and with preferred size.

Digital literacy training
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Captions

Captions can be added to tables, maps, figures or charts. This allows lists to be generated
based on the caption labels. New caption labels can be created to relate to the subject matter.
Captions can be displayed above or below the object and will number sequentially as they are
inserted. The formatting feature allows the chapter number to be included in the numbering.

Insert captions:

1. Select the object (table, map, figure, or D D Update Table
another object) that you want to add a =
caption to. Insert |Insert Table % Cross-reference
. . Caption| of Figures
2. Activate the References tab and click
the <Insert Caption> button. Caption
3. Select required options from the dialog AP

box. If separate labels for tables, figures
etc. are used, each caption type is

Figure 1 \

Options
Label: Figure [T

numbered independently.

New Label...

4. Optional: If you use headings with
Numbering, you may want to add a Numbering:  Formt...
Chapter number. To do so, click
<Numbering...> and tick the Include

Position:  Below selected item [T ]

Exclude label from caption

AutoCaption... Close [ OK™ ]
chapter number check box. You can
also specify the number format, style,
and separator. New Label )
5. Add any extra caption information after Lot
the caption number (eg Table 1: xxxx). |
6. Click <OK>. Cancel

7. To create a new Label select New Label

Caption Numbers are Fields

Ensure that the Fields are updated if adding and removing captioned objects.
1. Select text with fields to be updated.

2. ‘Update Field’ after right mouse click.

Custom Caption Styles and Numbering

A new style can be created if Caption is not suitable for the design of the document.
1. Click <New Style button> located in the bottom of the Styles Pane

2. Name: Table Caption XX(insert Author initials)

3. Style based on: Caption
4

. Alter setting of Style ie. Font size / bold/italic - Format>Paragraph line spacing
before or after

Digital literacy training 5
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PDF into Word

Export PDF to Word format

e Requires reformatting font

e Bullets and images may be lost in the process

Helping university students to ‘read’ scholarly journal articles: the benefits of a structured and collaborative approac
Edit View Sign Window Help

B Open Ctrl+O

E?; Reopen PDFs from last session @ @
Create PDF
Save As. Shift+Ctrl+S

1) srre i

ted Files Add Files To Export

le Edit View Sign Window Help

Home  Tools Helping university ... x @ @ -.‘ a
A )
T @ 178
w P 8 @ @ 8 ¢ EXPORTED FILES » =@
Y
I Export PDF article.doex (C\nse /w

Import PDF into Word

e Issue: quality on PC is inferior to Mac
e Fix: use a Mac to insert and return to PC
e only one page allowed at a time - benefit bullets and images remain intact

e Requires Split PDF into separate pages and insert into Word one page at a time
e Word - Print - print to Adobe PDF (one page at a time)

e Issue: require Adobe Acrobat Pro $28.99/month
adobe.com/au/acrobat/how-to/split-pdf-pages
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Print function in Word to Adobe Acrobat — page at at time
e Select > Print> Printer: Adobe PDF

Print

Printer:  EPress PRO1
Presets: | Default Settings

Copies & Pages
Coples: S

Collated
Pages:
Jlh

Current Page

© From: 1
to: 1

Page Range

o |Fistie Enter page numbers andfor
page ranges separated by

Save as PDF commas (e.g. 2, 5-8)

Save as PostScript  p—

Save to iCloud Drive
& Saveto Web Receipts

Send in Mall
Edit Menu...
? FOFE@ Cancel

Same for remaining pages of the pdf:

Pages:
All
Current Page

Pages:
All

Current Page

O From: 1
O From: 2
to: 1
to: 2

Split PDF from Adobe Acrobat
e Adobe Acrobat Pro > Select > Organize Pages > Split

1716 k@@@ R T R E‘ﬁaf}@(‘a
i O O @ ,@Extract |:|E,Insertv _’|3Replace %Split @VOI’E'

E& Create PDF

' A2l save your split files
L @ | [ sencror ((co )
T . . =)
Ei‘ Combine Files
Acrobat will create 16 splitfiles. You can opt to save them in
. , the same folder as your original file or In a new folder.
o= Edit PDF = == article-part-1.pdf
i i i 5 article-part-2.pdf
d Fill & Sign
article-part-16,pdf
1 Save in a new folder: article-split
[ Export PDF _

Organize Pages
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Combine PDF options

Create Word to PDF files

Prelimiary pages plus Introduction saved as PDF Full thesis part 1

Sections after article/s saved as Full thesis part 2

Use Combine PDF and place Article PDF within the two Word to PDF files to create a single

combined file.

Full_Thesis for pdf pt 2.pdf - Adobe Acrobat Pro DC (32-bit)

G Edit View E-Sign Window Help
B Open... Ctrl+O
EE Reopen PDFs from last session M . =
| f_?) Create i’ | Dﬁ PDF from File...
I | ‘{3 PDF from Scanner
Save As... Shift+Ctrl+S @B PDF from Web Page...
Save as Other » Eh PDF from Clipboard

B Reduce File Size Eﬁ Combine Files into a Single PDF...

- . - . LY %
Adobe Acrobat Pro DC (32-bit)
File Edit View E-Sign Window Help
Home  Tools
I Combine Files [® Add Files... =

Add Files...

Adobe Acrobat Pro DC (32-bit)
File Edit View E-Sign Window Help

Home  Tools

I Combine Files E%’ Add Files... = n = ﬁ Options

Full_Thesis f....pdf article.pdf Full_Thesis f....pdf
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Preparing to put your thesis all together

It is more convenient to keep chapters separate as you work on them, your final submission
will need to be one long document. You can combine all of the files into one large document
and then use information in the following sections to

FORMAT FRONT SECTIONS OF A THESIS:

Cover Page with ANU Policy requirements
Declaration

Acknowledgments

Abstract

List of Abbreviations

Table of Contents

List of Tables

List of Figures

BEFORE COMBINING CHAPTERS:

Captions applied for tables and figures

Checked spelling and grammar

Removed all track changes and comments

Finalised sentence structure editing from supervisor and editor

Place all final chapters into a folder to be ready to combine

If EndNote was used open each Chapter in Word and unformat your bibliography:

If instant formatting was used then each chapter will have formatted in-text
citations: (Jones, 1957), with a bibliography at the end of each chapter.

In Word, open each chapter and use the convert functionality:
WIN:EndNote Tab: Convert Citations and Bibliography > Convert to
Unformatted Citations.

MAC: EndNote Tab: Tools > Convert to Unformatted Citations

This should change any citations to their unformatted form to look like this: {Jones,
1957 #43} and the bibliography will disappear.

(No action required for Mendeley or Zotero)

Digital literacy training 9
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Combining Chapters into one document

The Master Document feature can be used or Insert text from File feature. Both features
start by creating a new blank document based on the template used for the chapters Thesis
Chapter Template.dotx

Save as Full Thesis.docx

First step in the process is to set up and format front sections with headings and page
numbers to roman numerals before inserting the chapters.

Insert tab > Footer > Edit Footer > Page number - Format Page Number
Change to roman numerals (i,ii,iii...) and Continue from previous section

NOTE: Continue from previous section must be selected in both the Even and Odd Page
Footers. You may need to insert two blank pages to activate these footers.

F Page Number Format ?
# (D) EI]
- Number format: AT A—

Page Date & Document C W] i e e e
Number=  Time Infor P

B Top of Page
Bottom of Page
B g

Chapter starts with style: | Heading 1

- v v v

E] Page Margins
[/ Current Position

Eh Format Page Numbers...

10 Digital literacy training
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Title Page

Use Body Text Thesis style and change point size and font as required.

Title of Thesis

Name

Month Year

A thesis submitted for the degree of Doctor of Philosophy of
The Australian National University

© Copyright by Name Year

All Rights Reserved

Procedure: Higher degree by research - submission and examination of theses
https://policies.anu.edu.au/ppl/document/ANUP 012815

#10 The first page of the thesis gives its title, the candidate's name in full and the
month and year of its submission for examination. It includes the statement:

A thesis submitted for the degree of Doctor [or Master, as appropriate] of Philosophy of
The Australian National University

#11 It also includes a copyright notice providing the full legal name of the author,
centred at the bottom of the page:

© Copyright by [Candidate’s Full Name] [Year]
All Rights Reserved

At bottom of title page: Layout tab > Breaks > Odd Page.

Front sections and Section Breaks in document

Use Title style for headings for Declaration, Acknowledgments, Abstract, List of
Abbreviations, Table of Contents, List of Tables, List of Figures

e Activate the Layout tab > Breaks Select Odd Page

Digital literacy training 11
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Headers, footers and page numbers

Roman numeral pages

Place cursor on page iii F W | @ Previous

, Next
Insert tab > Header > Picture Goto Goto Fr%_‘ i i
Edit Header > click Link from File ~ Header Footer| . . Linkto Previous
. N 1 2 3 r 5 6
to Previous (currently has
a grey background)

27 ]
n2_ aclaration
It is now unlinked F m | @ Previous
(indicated by a clear | Next
background Picture Goto Goto . .
g ) from File = Header Footer| 5 Link to Previous

X 1 2 3 4 5 4
—

n2_ aclaration

Place cursor in Footer and click Link to Previous (currently has a grey
background, once unlinked it will have a clear background.

Place cursor in Title Page Header on page i and remove all text in Header
Remove the page number only in the Title Page Footer now that it is
disconnected from the preceding pages.

Insert roman numeral pages for:
e Acknowledgments

Abstract

List of Abbreviations

Table of Contents

List of Tables

List of Figures

12 Digital literacy training
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Arabic numeral pages

Place cursor on blank page allocated for Chapter 1

Insert tab > Header >edit Header> click Link to Previous (currently
has a grey background, once unlinked it will have a clear background

Move to Footer > click Link to Previous (currently has a grey
background, once unlinked it will have a clear background

Footer> Page number - Format Page Number
Change to Arabic numerals (1,2,3...) Select > Start at: 1

Page Number Format ?

] Number format | EEER |
] |:| Include chapter number

Chapter starts with style: |Heading 1

Use separator: - [hyphen)

Examples 1-1, 1-A

Page numbering
() Continue from previous section

®) startat |1 o

Odd Page Footer Section 6-

Digital literacy training 13
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bl

1

1

1

1

1

Title-of-Thesisq| 18 point
1
1
1
Nameq
1 16 point
Month-Yearq]
1
1
A-thesis-submitted-for-the-degree-of-Doctor-of Philosophy-ofe
The-Australian-National-Universityq]
1 12 point
©-Copyright-by-Name-Year]
All-Rights-Reserved|

1 Section Break (Odd Page)

Section Break (Odd Page)

Digital literacy training 15
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Declarationy

This-thesis-contains-no-material-which-has-been- accepted for-the-award- of any-other
degree-or-diploma-in-any-university.-To-the-best-of the-author's-knowledge, -it-contains-
no- material- previously- published- or- written- by- another- person,- except- where- due-

reference-is-made-in-the text y|
Namef|

Month-Yeary]

1 Section Break {Odd Page)

Acknowledgementsy|

|-am-enormously -grateful-to-my-chair-supervisor xx0mx-and-panel-adviser-xppepo, their

continuous-support-and-guidance. |-would-like-to-thank- oo, T

This-research-is-supported-by-an-Australian- Government- Research- Training- Program-

(RTP)-Scholarship.{

1 Section Break (Odd Page)

Abstractq
1

1 Section Break (Odd Page)

List-of-Abbreviationsq]
1

1 Section Break {Odd Page)

Digital literacy training
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Table-of-Contentsq]
1

<Reference-tab-=-Table-of-Contents-=-Custom-Table-of-Contents>1

List-of-Tablesq
1

<Reference-tab->-Insert-Table-of-Figures-=-Select-Caption-Label->-Tables->

1 Section Break (Odd Page)

List-of-Figuresq
1

<Reference-tab->Insert-Table-of-Figures-»-Select-Caption-Label-=-Figure={

1 Section Break (Odd Page)

<Chapter 1 will be placed here - Remove text before using Insert = Text from File or

Master Documents>

18 Digital literacy training
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First page of section no header
Chapter 1 Research Context
1 Introduction

Video provides a powerful way to help you prove your point. When you click Online Video, you
can paste in the embed code for the video you want to add. You can also type a keyword fo
search online for the video that best fits your document. To make your document look
professionally produced, Word provides header, footer, cover page, and text box designs that

Even page header

Chapter 1

you want. If you need to stop reading before you reach the end, Word remembers where you

left off - even on another device.

1.1.2 Modelling Approach

Video provides a powerful way to help you prove your point. When you click Cnline Video, you
can paste in the embed code for the video you want to add. You can also type a keyword to

search online for the video that best fits your document. To make your document look

Odd page header

Research Context

new Reading view. You can collapse parts of the document and focus on the text you want. If

you need to stop reading before you reach the end, Word remembers where you left off - even
on another device.

Video provides a powerful way to help you prove your point. When you click Online Video, you
can paste in the embed code for the video you want to add. You can also type a keyword to
search online for the video that best fits your document. To make your document look

professionally produced, Word provides header, footer, cover page, and text box designs that

End of chapter insert se‘"ction break - Odd page

1 Section Break {Odd Page)

Chapter 2 Water Quality
2 Introduction

‘Wideo provides s powerful way to help you prove your point. When you click Cnline Video, you
can paste in the embed code for the video you want fo add. You can also type 8 keyword fo
search online for the wvideo that best fits yowr document. To make your document look
professionally produced, Word provides header, footer, cover page, and text box designs that

complement each other. For example, you can add 8 matching cover page, header, and

Digital literacy training 19
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Insert Chapters into document using Insert text from File feature

If using this method, the long document and the various chapters are not linked and any
changes necessary after insertion must be made in the full thesis file.

1. Position the insertion point to insert contents from another
file (e.g. chapter).

2. Activate the Insert tab > Text group > click the <Object>
button dropdown list > choose Text from File.

3. Browse to the file (chapter) required Click <Insert>.

5. Remove any page breaks at end of Chapter

6. Insert a Section Break between each inserted file. Select
Odd Page Break (double sided document) or Next Page " Object |~

Break (single sided document) Obiect ypiact

7. Repeating step 2 for remaining Chapters and page for

% Text from File...

Bibliography.

Master documents feature

Master documents feature must have all files contained in the same folder. Subdocuments
(chapters) are inserted into the Master Document using Outline view. Subdocuments appear as
hyperlinks in the Master when reopened. Create a backup copy of this Full Thesis.docx before
continuing.

1. Create a folder which will hold the Master Document and 1 [ outine
all its subdocuments (e.g. chapters). D )

2. Position the insertion point to insert contents from L‘;g{'}‘f‘t L‘;‘;‘;‘fn [~ Draft
another file (e.g. chapter) switch to Outline view.

3. On the View tab > Views group > click the <Outline>
button

4. Click <Show Document> > <Insert>. (Word displays
the insert Subdocuments dialog box.)

Outlining Home Insert Design Layout References Mailings Review View

* 7 Show Level: = N,
S /™  Body Text s = v ‘_—Ll /){(\
v/ Show Text Formatting ! R
A VvV & = i i Show Collapse Close
Show First Line Only Document Bubdocuments  Outline View
A B Create Merge

=

Show Collapse .
Document Subdocuments Unlink Lock Document

20 Digital literacy training
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5. Navigate to the required subdocument (e.g. Chapter 1) > click <Open>.

Microsoft Word

X

0 style NSNS - exists in both the subdacument you are adding [Chapter-1.docd and the master document. Wauld you like to rename the style in the subdocument?

No to All

Yes Yes to All

Mo

6. Repeat insertions for the remaining subdocuments. DO NOT change the position of

the cursor between each insertion.

Note that subdocuments are initially inserted with the subdocuments expanded

7. Close Outline View to see the document formatted.
The section breaks may need to be converted to Odd Page Breaks if creating a

double sided document.

Click inside the section you want to change — eg. Ch 1, Ch 2
Go to Word top menu > Format > Document

Select the Layout tab.

Select the Odd Page section break from the Section Start list, then OK

8. Save the Master document

Tip: Ensure Show/Hide (1)) option is turned on (Home ribbon) and insertion point is not positioned within a

subdocument when inserting another.

Expand the subdocuments when reopening the Master

Once the Master document is closed and
reopened, the subdocuments will be

displayed as links (ie the text of the

subdocuments will not be seen when the

Master is first opened).

To redisplay the text of the subdocuments they must be expanded.

1. Open the Master document >

2. On the View tab > Views group > click the <Outline> button

3. To expand subdocuments > click the

<Expand Subdocuments> button.

4. To collapse subdocuments, click <Collapse =N

Subdocuments> button.

5. When ready to work on the entire Master

document click <Close Outline View>

Digital literacy training

MW EE9-0R= User Guide Master Document.docx - Mic
Qutlining Home Insert Page Layout References Mailings Review Wiew Devi
95 Show Level: All Levels
s @ BodyText - ° =
gl it s T Show Text Formatting Q ﬂ
v E - [C] show First Line only DuS(:l:nv:nt Suhfjxnp(zr:r?enlﬁ Al Lock D
Qutline Tools Master Document
Bl tion Break (Continuous) s
=3
- ®  C\Users\Lori-Kaufman\Documents\MasterDocument\Chapter-1.docxq
-] tion Break {Continuous)
=3
- ®  C\Users\Lori-Kaufman\Documents\MasterDocument\Chapter-2.docx 9
» tion Break (Continuous) .
D) - )
Show Expand Close
Document|Subdocuments  Outline View
= o
= * -/
Show Collapse Close
Document|Subdocuments| Outline View
Show Expand Close
Document Subdocuments | Outline View
21
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How to work with a Master Document

Master documents can be edited in either Outline view or Print Layout view. To work on the
entire Master document, expand subdocuments by clicking <Expand Subdocument> in Outline
view.

Once a file (chapter) is inserted into a Master document, it still exists as a separate file and
any changes made will update the original file and vice versa.

Use Outline View to

e See or revise the structure of a long document

e Open a specific subdocument

Use Print Layout View to

e Work on a Master document as a whole

e Determine where section breaks are to occur and their properties.

e Add Headers and Footers, Table of Contents, Table of Figures, and to create Cross-
References between subdocuments etc.

Troubleshoot Master Documents

Master documents can save time and effort, but they have been known to have problems. The
more complex a master document is, or the more changes made to it, the more likely it is to
become corrupted. Follow the following guidelines to avoid trouble

e Protect your work by keeping back-ups
e Keep the Master document and all of its subdocuments in the same folder
e Save the Master document frequently while working with it

e If any problem occurs, close the Master document and create a new one

22 Digital literacy training



Word for Academic Writing: Putting your thesis all together

Bibliography

Create a single bibliography in your document
After assembling your Full Thesis document to generate a single bibliography.
e EndNote tab in Word > Bibliography > Update Citations and Bibliography>.

e Ensure your required style is showing in the Style box above

Headers in Bibliography

The bibliography will inherit the last chapter Even and Odd Headers as Headers need to be
linked seperately at the beginning of each chapter/section.

The process is to first unlink and then edit accordingly:
1. Double Click in Header OR Insert — Header - Edit Header.

2. Place cursor in first Even Page Header of second page in Bibliography (or section
that requires changes to header).

3. Single click: Link to Previous change from grey to white to turn it off - this
unlinks it from previous section.

Slngle cllck- cad e Tools | Full_Thesis Demo - Word
View  EndNote2)  Acrobat Q Telln o do
54 Previous /] Different First Page _HeaderfromTop:  2cm %
|| - E - s ﬂ
» Next /| Different Odd & Even Pages "+ Footer from Bottom: 2cm  ©
- 4_: Link to Previous o Go o _ Close Heaer
----- ler Foote /| Show Document Text [3] Insert Alignment Tab and Footer
Navigation Options Position Close
L R ENEE T EARE ENRE SHRY SRRESRY THRE
Chapter-2§
(RS cions o oniing cxparicnes Tl o
doi:10.1080/13676261.2013.7801249

Aboujaoude, ‘E.(2012).-Firtually-you: -The-dangerous-

ter Tools  Full Thesis Demo - Word

""" Review  View  EndMote2)  Acrabat Design Q Tell me what you want to do...

54 Previous /| Different First Page C‘HeaderfromTop:  2ecm - n

Ly Next /| Different Odd & EvenPages "'+ Footer from Bottom: 2cm -

" - Close Header
a7 Linkto Previous | [/] Show Document Text Insert Alignment Tab e

avigation Options Position Close

\‘2‘\‘1-\‘&.-1‘\‘1‘.-1‘\‘4-\‘s‘u-s-wr.-_gw‘s
Chapter 29

4. Change text to: Bibliography

Bibliography{l

Header & Footer Tools  Full_Thesis_Demo - Word

Review View EndMote 20 Acrobat Design Q Tell me what you want to do...

[Z14 Previous | Different First Page * Header from Top: 2cm . a
Eip Next | Different Odd & Even Pages "1 Footer from Bottom: |2 cm .
= ) Close Header
r /| Show Document Text Insert Alignment Tab and Footer
avigation Options Position Close
w-1-|‘1-|-§-|-1-|-2-|‘3-|-4-|-5-|-6-|‘?-u-_g-u-g-u-m-u‘11-|-12-|-13-|‘14-|-15-|-_ﬁ-|-1?-|‘1s-|
Water-Quality]
[0dd Page Header Section4- | -A & Reid,-S.-A.(2006).-Social Identity, Self-Categorization, and-the-
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6. Single click: Link to Previous change from grey to white
7. Remove Chapter title as nothing required in Bibliography on Odd Page Header

5).-Social-Identity,-Self-Categorization,-and the-

8. Close Header and Footer

Table of Contents and Table of Figures

Table of Contents

1. Activate the References tab >
Table of Contents

2. Choose Custom Table of Contents

3. In Show levels (i.e. Heading levels) select
the number of heading levels to display.

4. Click <OK>.

Table of Contents

Formats:

Heading 1.
Classic Heading
Distinctive Heading 3.
Fancy

Modern

Formal

Simple

Show levels: 3 C

Show page numbers
Right align page numbers Tab leader: .......
Use hyperlinks instead of page numbers

Modify... Options...

cancel (NI

If the document already has a Table of Contents a dialog box will ask for confirmation to

replace the existing Table.

Update a Table of Contents

e Activate References tab, click <Update Table>
button. You will be prompted to update the
whole TOC or Page Numbers only.

Format a Table of Contents

Update Table of Contents

Select one of the following options:

o Update page numbers only
Update entire table

Cancel | EEECLINS

Each level of heading used within the Table of Contents is assigned a style. For example,
Heading 1 converts to TOC 1. Change the settings for the TOC styles and save back to the

template.
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Table of Figures
This can only be created if captions have been assigned to elements such as tables, maps and
figures.

Table of Figures

1. Place the insertion point where a Table

of Figure s is required. ST Tl of Figures |
. Caption label:
2. Activate References tab > (nere) Fgure 1 Text
Insert Table of Figures button. S — T
H . Table Figure 4: Text.
3. Choose formatting and style options. Formats: Figure 5: Text.
i I
Click <OK>.
Distinctive

Centered

o

Include label and number

Show page numbers Tab leader: ... 1<}
Right align page numbers

Use hyperlinks instead of page numbers

Table of Figures

Insert other types of Tables and Lists S M e
Caption label:
1. Choose Caption label from the General tnone) Photograph 1: Text
. Equation Photograph 2: Text
SeCth n Figure Photograph 3: Text
Photograph 4: Text
2 Clle <OK> — Photograph 5: Text ....c.cueee
) ) From template
Classic

Distinctive

Centered

Carmal

Include label and number

Show page numbers Tab leader: ... | <
Right align page numbers

Use hyperlinks instead of page numbers

Remove EndNote field codes

You can use Word to create an identical copy of your document without the EndNote
formatting (field codes). This can be useful for any styles that are not available in EndNote

and require manual editing.
e EndNote tab in Word > Convert Citations and Bibliography > Convert to Plain Text

e A new copy of your Full Thesis document will be created without links to EndNote.
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