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Course structure

This course set consists of three workshops covering those features of Word that are
instrumental for working with long documents such as theses. It is recommended that the
training workshops are completed in the following order:

e Formatting your Document
e Maintaining Consistency in your Thesis
e Putting your Thesis all Together

This sequence of training workshops has been developed to emulate the normal process for
creating a document. The process followed is to plan the document, create the document
structure, create styles, create a document template, create chapters from the template or
apply the template to the existing chapters and finally create a master document.

Workshop files

Located at:

gl.anu.edu.au/training

NOTE: These are template files .dotx and when executed contain no text.

Display extensions for file names

This course covers templates. Template names have a different extension than a Word
document.

e A document has the extension of .docx
e A template has the extension of.dotx
It is easier to work with documents and templates if extensions are displayed.

To display extensions on Windows desktop

1. Open File Explorer

m O ™~
2. Select View tab > tick the box File Name extensions

Name Date modified Type Size

=] Thesis Chapter Template.dotx 22/08/2018 9:59 AM  Microsoft Word Template 23 KB

Digital literacy training 1
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Use and create Templates

What is a Template?

Every Word document is based on a template. A template determines the basic structure. A

new document inherits three areas from its parent template:
e Styles
e Page settings - e.g. margins

e Content - e.g. headers, footers, text on page

Using a custom built template allows the user to set the formatting once and use that
formatting over and over again eg chapters for a thesis. Therefore, templates save time and

effort and produce consistently formatted documents.

Where Templates are located

When Word is installed it creates a Template folder and places all of its pre-made templates in
this folder. Any templates created are saved in the main templates folder located on C:\.

Tip: If working on an Information Commons PC or any networked PC that does not have access to C:\ the

user needs to determine where the template should be stored.

Change the location where a Template is stored

1. Activate the File tab > Options.
Choose Advanced category.

Scroll to the bottom of the dialog box.
Select <File Locations>.

Select User Templates.

ok N

Select <Modify> select Documents > create a
new Folder and Open it.

7. Select <OK> > select <OK>.

Note: This does not have to be done on home computers but will
have to be repeated each time on the IC computers if the template
is to be accessed.

File Locations [>T

Eile types: Location:

Documents C:\Users\shenders\Documents

Clipart pictures ‘
User templates

Workgroup templates
AutoRecover files C:\...\Roaming\Microsoft\Word

Tools C:\... Microsoft Office\Office 14

Startup C:\... Microsoft\Word\STARTUP ‘

The default location is treated as a trusted source for opening files. If you
change a location, make sure that the new location is secure.
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Create a new Template
A new template can be created by either:

e Starting a new blank document which is then formatted as required (i.e. define styles and
page settings) OR

e Opening a document that has already been formatted with styles and page settings

Create a Template from scratch

File > New

Select on Blank Document

Modify the blank document as required (adding styles, margins, footers etc.)
File > Save as

Change the Save as type drop down to Word Template (*.dotx)

Type a name for the template

N oA LNMRE

Select <Save>

Convert an existing document to a Template

It is also possible to save an existing document with all its styles and layout as a document
template.

1. Open a document which has the required settings. (Layout, text, footers and
styles etc.)

2. Remove any text and styles not needed in the template.
3. Follow from Step 4 above.

Use an existing Template to start a new document
To use a template that has already been created by Microsoft or by ANU (templates from ANU
Marketing).

1. File > New
(This displays Microsoft inbuilt templates)

2. Under Shared select the required template and click on it

A new blank document based on the chosen template will open.

Search for online templates
Search for online templates
Suggested searches:  Business

Suggested searches:  Business  Education

FEATURED SHARED
FEATURED SHARED

Blank documen t ANU Templates

If you wish to locate your custom template - select File > Open > Browse to Custom
Office Template folder. Located at This PC > Documents > Custom Office
Templates

N > ThisPC > Documents > Custom Office Templates v O Search Custom Office Templa... @
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Attach a Template to an existing document

If a document has been formatted using styles, its appearance can be altered by attaching an
alternate template which has different settings used for the same style names. This only works
because of matching the style names from one document to another.

Templates and Add-ins ? “

Templates | XML Schema @ XML Expansion Packs | Linked CSS

Document template

utomaticany update document styles

PAttach to all new e-mail messages

Attach...

Global templates and add-ins
File tab > <Options>.

Add-Ins > Manage > Templates > select <Go>.
Templates tab > Select <Attach>.

Browse to the desired template.

Select <Open> button.

Tick Automatically update document styles box.
Select <OK>.

N o s WD

Note: Once this action has been completed, uncheck the Automatically update document styles box.

Otherwise, if the document is opened on a computer which does not have the correct
template, the styles will change to match any standard template. This results in poor
formatting.

This action will apply the new styles, but DOES NOT carry page layout settings across e.g.
margins, page numbers and headers/footers.

Tip: Use the Styles dialog to hide any styles that will not be used in the Styles pane. Add styles to the Quick
Style Gallery and remove unused styles from the Quick Style Gallery.

Modify a template

Once a template is created there may need to be changes to headings, margins or any
formatting feature. NOTE: This can only be done within Word.

Open Word > File > Open > locate Microsoft Word Template file
Make appropriate changes.

Save > Close
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Protect a Template

Protection can be added to prevent someone from changing either styles or a particular region
within the file. Alternatively, the template can be password protected.

1. Open the template

2. Activate the ‘Review’ tab

3. Select Protect group <Restrict

Editing>

4. Select Formatting Restrictions > Settings... to
limit editing to certain styles only

5. Check the option Allow only this type of editing

in the document

6. Select No Changes (Read Only) from the drop-

down list

(An Exceptions heading is displayed.)

7. Select parts of the document > under Exceptions >
allow Everyone or specified users to freely edit

those portions

8. Select <Yes, Start Enforcing Protection>
(Passwords can be added or not.)

Restrict Editing ™ %
1. Formatting restrictions

Limit formatting to a selection
of styles

Settings...
2. Editing restrictions

Allow only this type of editing
in the document:

No changes (Read only)

3. Start enforcement

Are you ready to apply these
settings? (You can turn them off
later)

Note: When the template is opened a side panel is displayed so that the user can navigate to regions they

are allowed to edit.

Backing up and restoring Templates

1. Save a safe copy of your customised template in a backup location

2. The basic template for blank new documents is Normal.dotm (The normal template

is extension.dotm, not Normal.dotx)

If Normal.dotm becomes corrupted, exit Word and Word automatically creates a
new version (which uses the original default settings) the next time that you start
Word. The new version will not include any of the customisations that you made.

Digital literacy training
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Understand Styles

What are Styles?

A style is a set of pre-defined formatting instructions that can be used repeatedly throughout
the document. Everything in Word has a style attached. A new blank document starts by using
Normal style.

If each heading in a document must be 1) centred, 2) uppercase, 3) bold, and 4) a slightly
larger font size. If these are applied ‘directly’ by selecting the text, four actions per piece of
selected text are required.

If formatting commands are stored in a style, that style is applied once.

Why use Styles?

Formatting with styles

e Speed — Create a style once, and then apply it to any paragraph in the document. This
eliminates having to format each paragraph individually.

e Consistency — When using styles to apply a format, each paragraph is formatted the
same way and therefore provides a professional, clean-looking document.

e Global Change — If styles are used consistently in a document, it is only necessary to
update the Style itself if a change is required. All paragraphs using that style will change
automatically without having to be sought manually.

Styles for special purposes

e Table of Contents — Styles are used to generate a table of contents.
e List of Tables & List of Figures — Styles are used to generate the lists.

e Faster Navigation — Using Heading styles allows quick movement to different sections in
a document using the Navigation Pane.

e Working in Outline View — Styles allow organisation of a document's main topics with
ease.

o Efficiency of Word — Files which are predominantly manually formatted are less efficient
than those which have style formatting imposed. Use styles as much as possible to reduce
file size and automate formatting. This is because Word is a style based application. It first
reads the attributes of the underlying style, then has to broadcast anything contrary (eg
manually formatted on top of that). As such, a lengthy document that has been
predominantly manually formatted, will behave sluggishly because Word has to work
harder at managing it.

Normal Style and Normal Template

A new blank document is based on what is called the Normal template and text that is typed
uses the Normal style. This means that when the text is typed, Word uses the font name, font
size, line spacing, indentation, text alignment and other formats defined for the Normal style.

Normal style is the base style for the Normal template. It is also a building block for other
styles in the template. Whenever text is typed into a new document, unless specified
otherwise, the Normal style is invoked.

When text is selected and formatted manually, this is called direct formatting.

Tip: If the Normal style is changed many other styles will automatically change to match this can
significantly alter your document.
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Types of Styles
Style Explanation
Title Title style can used for the declaration, Styles o
acknowledgements, abstract, preface, chapter y
titles, bibliography, and appendices. Requires
mOdIflcatlonS On font S|Ze Default Paragraph Font @
No Spacing T
Headings Headings can be modified to meet requirements of e -
style manuals. Heading 3 1
Heading 4 Ta
Paragraph Paragraph styles are used most frequently. A o -
paragraph style incorporates formatting for its Heading 7 1
characters (font and character size) and the :jzz -
paragraph as a whole (line spacing, indentation, Title @
bullets and numbers etc.). They are represented Subtitie 1
by 9 after the style name in the styles panel. Zm‘;‘;““’“ .
Select body text or create a new paragraph style. ntense Emphasis @
Strong a
Caption Used for tables, figures, equations. New captions ?tOtth ::
can be created - this is covered in Putting it all Subtle Reference a
together workshop. rierse Refeence 3
List Paragraph T
Table Table styles are used to set the way in which table cmiong 7
rows, columns and cells appear. Applying a table f:c“jg'aphy 3
style to non-table text places the text into a table. . T
TOC3 T
List List styles define the way numbered and bulleted 122: i
list are formatted. Tocs T
TOC7 T
Quote Quote styles can be formatted to include indents Igzz ¥
and font and line styles ie. Italic.
Show Preview
Disable Linked Styles
EndNote Once EndNote references are inserted into a Word o
Bibliography document the EndNote Bibliography style can be S

Footnote Text

Footnote
Reference

modified to match your paragraph style.
Style can be modified to alter line spacing or font

Style can be modified to enlarge footnote numbers
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Overview of Word'’s inbuilt styles and 'style sets’

Word'’s inbuilt styles

Word provides inbuilt styles which are ready to use. eg Heading 1, Heading 2 etc. The format
of these inbuilt styles can be modified in many ways.

Style sets

Word provides sets of styles which when used give an ‘overall’ look to a document. eg
Manuscript or Fancy. Once a document has been formatted with Word’s inbuilt styles applying
a different Style set will change the look of the document.

Quick Style Gallery

The Quick Style Gallery is located in the Style group of the Home tab. It provides shortcuts to
Style names.

Apply Styles with the Quick Style Gallery

The Quick Style Gallery is located on the Home tab in the

Styles group. To apply a style: AaBbCcDc AaBbCcD: |
1. Click anywhere in a paragraph. Strong Quote |[=
2. Select the Style name in the Quick Style Gallery. /' =

click to see more styles

Create a new Quick Style

Text that has been manually formatted (direct formatting) can be saved as a style - e.g. a
word that has been made bold and red.

1. Select the formatted text that you want to use as the base for a new style

2. Right-click the selection > point to Styles in the pop-up menu > select Save
Selection as a New Quick Style.

3. Type a name for the style — for example ‘boldred’ — and then select OK. (The
boldred named style appears in the Quick Styles gallery and is ready to use
whenever you want a paragraph to be bold and red.)

Modify a style in the Quick Style Gallery

When you change a style Word automatically updates all the text in the document to which the
style has been applied.

1. Right click on the style name in the Gallery
2. Left click on Modify > Make required changes

Remove a Style from the Quick Style Gallery
1. In the Style Gallery > right click the style name

2. Choose Remove From Quick Style Gallery. (This only removes the shortcut
from the Gallery and does not delete the style itself.)

8 Digital literacy training
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Remove a style from a paragraph using the Quick Style Gallery
1. Select the paragraph

2. Select the <Clear Formatting> button from the expanded Quick Style Gallery.
(This changes the text back to normal.)

AaBbCcDc AaBbCcDc AgBbC( AaBbCcl /—\a 5| AaBbCcC AaBbCcDc AaBbCcD AaBbCcDc AaBbCcDe
TNormal | T NoSpac.. Heading1 Heading?2 Title Subtitle  Subtle Em.. Emphasis IntenseE... Strong Quote
AoBbCcD:c AABBCCDL AABBCCDL AaBbCcDd AaBbCcDc

Intense Q... Subtle Ref... IntenseR.. BookTitle T ListPara...

74 Create a Style
P¢ Clear Formatting

A4
25 A

Apply Styles...
Clear All Formatting

Remove all formatting from the
selection, leaving only the normal,
unformatted text.

Q Tell me more

The Styles pane

The Styles pane can list the complete suite of styles available in Microsoft Word.

View the Styles pane

Styles % _
In the Styles group select the styles launcher ™ to display
Clear All the Styles pane.
Normal
No Spacing Style view options
Headi . A
eadfnw At the bottom of the pane select Options to display the
Heading 2 .
— Style Pane Options.
Subtitle A variety of options are available for display. The view can

Subtle Emphasis be changed whenever needed.

Emphasis
Intense Emphasis
Strong Style Pane Options is
Quote Select styles to show:
Intense Quote Recommended v
Subtle Reference Select how list is sorted:

As Recommended v

Intense Reference
Book Title
List Paragraph

Show Preview
Disable Linked Styles

s |

Ad | | Ad,
0 4

400 olRlE oo e ldEE R

Options...

Select formatting to show as styles:
O Paragraph level formatting
["] Font formatting
O Bullet and numbering formatting

Select how built-in style names are shown
Show next heading when previous level is used
E] Hide built-in name when alternate name exists

(®) Only in this document () New documents based on this template

Cancel

Tip: It is recommended that you turn on ‘Show next heading when previous level is used’ to view the next
style heading in the Styles pane. To do this, in the Styles pane, select Options, then under Select how built-
in style names are shown, select ‘Show next heading when previous level is used'.
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Use the Styles pane to view style information

To view formatting that comprises a 16 A 17 18 v
style: Styles %
With the mouse pointer > hover over Clear All
the style name in the Styles pane. (A [ Normal |
pop-up box appears describing the e
m— e

style.) Normal:

Font

FONT (Default) +Body (Calibri)

LANGUAGE English (Australia)
Paragraph

ALIGNMENT Left

SPACING

Line spacing: Multiple 1.08 i

After: 8 pt

LINE AND PAGE BREAKS Widow/Orphan control
Style

Style Show in the Styles gallery

W

Subtle Reference

Intense Reference
Book Title
List Paragraph

A0 0ol o oo ol3lE B3 A

Show Preview
Disable Linked Styles

24 0 iy Options...

Op?n the Style Inspector from the Style Inspector v X Recet 1o Normal

Sty € pane Paragraph formatting I/

The Style Inspector display; the Style fiemii > Clear Paragraph formatting
name for a paragraph and lists any /

‘direct’ formatting that has overridden Plus: <none> A ot Characier So

the basic style. Click in the paragraph vieartharacter style

and open the Style Inspector: Text level formatting / - _
Select the <Style Inspector> button Default Paragraph Font A / FlearEharacier formating
located at bottom of the Styles Flus::<none> New Style

pane

!

2 | e Al

. Reveal formatting

10 Digital literacy training
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Work with styles in the Styles pane

Apply styles using the Styles pane

1. Click anywhere in the paragraph where the style is needed

2. In the Styles pane > select the style name to apply

3. To apply a style to multiple paragraphs > first select multiple paragraphs by
holding down the Ctrl key while selecting paragraphs

Tip: A paragraph style can be applied to part of a paragraph. Make sure the cursor is located in the
paragraph or select all text and paragraph mark before applying the style.

Add a style to the Quick Style Gallery

1. Right mouse click on the style on the Styles pane or select ¥ next to the style

you wish to modify

2. Select Add to Quick Style Gallery from the drop-down menu

Create a new Style

1. Open the Style pane

2. Select <New Style> button
located in the bottom of

the Styles pane

3. Type a name for the new
style and select other
options as required

OR

Select the <Create a Style>
option from the expanded Quick
Style Gallery

MAILIN Create New Style from Formatting ? n
E R Properties
= = Name: Style1
o Style type: Paragraph v
Para
Style based on: 7 Normal v
Style for following paragraph: | 77 Style1 v
Formatting
Calibri (Body) vifitiv|| B I U Automatic v
=2 E 2O =2 g s s = =
Sample Text Sample Text Sample Text Sample Text Sample Text Sample Text Sample Text Sample Text
Sample Text Sample Text Sample Text Sample Text Sample Text Sample Text Sample Text Sample Text
Sample Text Sample Text Sample Text Sample Text Sample Text
Do not check spelling or grammar, Style: Show in the Styles gallery
Based on: Normal
Add to the Styles gallery [_] Automatically update
(® Only in this document () New documents based on this template
Format » oK Cancel
Font... -
Paragraph...
Tabs...
Border...
Language...
Frame...
Numbering...
Shortcut key...
Text Effects...

See the list of options on the following page

Digital literacy training
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New Style dialog box

Option
Name
Style type

Style based on

Style for following paragraph

Formatting
Add to template

Automatically update

<Format> button

Description

Type the Name of the new style.

Defaults to Paragraph. Four other types are available.

Create a new style using another style as a starting point.
Leave as Normal unless you are created a caption and want to
base it on another caption.

Style that is triggered when Enter is pressed at end of style. eg
after Heading style will revert to Normal. For academic writing
have it set to Body Text.

A few basic style changes can be made here.

Leave this one unchecked.

Leave this one unchecked most of the time as it can cause
numerous unexpected results.

Many options from different formatting areas can be applied to
the style here.

Attach multilevel numbering to a Style

Multilevel numbering should be attached to a Style =s= & [§
if it is to be used throughout a document. (This can —— | - AaBbCcDc . AaBbCcl

be saved with the template.)

1. Activate Home tab > Paragraph group
2. Choose the top row > drop down the

<Multilevel list> button

Al L

Current List

1

3. Choose the following button. This will

attach the number levels to the Heading List Library
styles Y )
None a) b
i)
Adrticle I.
> Section
@R 1111111 Heading 7
1.1.1.1.1.1.1.1 Heading 8
| Heading Chiapter 1.1.1.1.1.1.1.1.1 Heading
A. Heading Heading -—

Define New Multilevel List...

Define New List Style...

12
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Modify a Style

There are two ways to modify an existing style:

1. Right mouse click on the style in the Style Gallery

2. Select Modify

3. Make changes using the same options listed in the ‘New Style dialog box’ section
OR

Make changes to a paragraph or text directly in the document

Click inside the changed text

Point to the Style that was changed in the Styles pane

2 woN e

Select ¥|and choose ‘Update to match Selection’

Note: When modifying a style all text formatted with that style will change.

Replace one Style with another Style

Use the Quick Styles Gallery or the Styles pane

1. Right click the style name in the Quick Styles Gallery OR the Styles pane
2. Choose Select All command

3. Select the style name you want to apply in its place

OR

Use Find and Replace
Example - this assumes a document that has been formatted with Heading 2 styles.

To change all Heading 2’s to Heading 3’s using Find and Replace

1. Select the <Replace> button in the Editing group on Findsyle  ? EIR
the Home tab, or press Ctri+H ST
2. Select the <More> button to display options {1 | L A |
| orma [
3. Delete any text in Find what and Replace with box et
| Heading
4. Click in ‘Find what’ box > select <Format> button . ‘
\ , Description
5' SeIeCt Style Font: (Default) +Headings (Calibri
Light), 13 pt, Font color: Accent 1,
6. Select Heading 2 in ‘Find what style’ list and select S
<OK> Before: 2 pt

oK ‘ Cancel

7. Click in ‘Replace with’ box and select <Format>

8. Select ‘Style’

9. Select Heading 3 in 'Find what style’ list and select <OK>
10.Select Replace All

11.Select Close

Digital literacy training 13
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Tip: If finding and replacing for formats only, there will not be any text in the Find what box or the Replace
with box. But make sure to click within each box and select <No Formatting> to reset what Word is to
search for.

Note: There will not be any text in edit boxes (Find and Replace), just below each box is a message that
Word will find and replace styles that are applied to text within the document.

Delete a Style using the Styles pane

Note: Word's inbuilt styles such as Normal and Headings cannot be deleted.

1. Point to the style in the Styles pane
2. Select v|and choose delete

3. Any text that had the style applied to it is cleared of the style (and usually reverts
back to Normal style). (The style is not removed from the original template.)

OR

Choose <Manage styles>, select the style and press the <Delete> button

Change a Style set for a document

When a document has been formatted with Word’s inbuilt styles the total appearance can be
altered by changing the set of styles used:

1. Design tab > Document Formatting group DESIGN PAGE LAYOUT REFER

2. Select one of the available style sets

If the changed Set is to be used for all future new documents

€ Set as Default

Select <Set as Default>
All new documents will use the changed Style set.

Use keystrokes to apply a style

There are several keyboard shortcuts that are useful in applying styles:

Speed Key Style Name
Ctri+Alt+1 Heading 1
Ctrl+Alt+2 Heading 2
Ctrl+Alt+3 Heading 3
List Bullet

Ctrl+Shift+L
Ctrl+Shift+N
Alt+Shift+— or «

Normal

Will promote or demote to next heading level
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Assign a keyboard shortcut to a Style

Extra shortcuts can be assigned to commonly used styles.

1. Right mouse click on the style in i o Keytioass » Il
the Style Ga”ery Specify a command
Categories Egﬂ'“jﬂ’?
2. Select Modify Styles [HEG I |

3. Select <Format> button

4. Select Shortcut Key

Specify keyboard sequence

i . Current keys: Press new shortcut key:

5. Click in the ‘Press new shortcut |

key’ box and press a suitable

keyboard combination.

(Try not to overwrite an existing e e B

keystroke. The Alt key is often Besaistion

free to use in combination with Font: (Default) ~Headings (Calibri Light), 16 pt, Font color: Accent 1, Space

Before: 12 pt
Ot‘hel‘ keys. Sty#efz:éaelcl)ee;: %fi?:it\;/:it;\onext, Keep lines together, Level 1, Style: Linked, Show in the

Based on: Normal
Following ...

6. Select <Assign>

Close

7. Select <Close>

8. Select <OK>

Display the Style Area

The style area is a pane on the left that lists the style names that have been used in the
document. It is useful for checking which styles have been applied.

[=|@] E] [f =] Qutline
LA L L
Read Print Web
Mode Layout Layout

1. On the View tab choose Draft view
2. Activate the File tab > <Options>

3. Advanced > Display heading> ‘'Style area pane
width in Draft and Outline views'’

Views

4. Type a width (2 cm works well)

Remove direct formatting with keyboard shortcuts

Formatting that has been applied manually to text is called ‘direct’ formatting, e.g. selecting
text and making it bold. Removing direct formatting will return the paragraph to the basic
settings for the underlying style.

Remove font (character) formatting:
1. Select text.
2. Press Ctrl + Spacebar.
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Remove direct paragraph formatting:
1. Click in the paragraph.
2. Press Ctrl+Q.

Remove all direct formatting from a document:
1. Select all text in document Ctri+A.

2. Select ‘Clear All' located at top of list in Styles pane. (This action will reset all text
to Normal style.)

Where Styles are found

A lot of confusion can come from not knowing where styles are stored and when they are
available in documents. When new documents are created, they are based on templates. The
styles contained within these templates are copied to the new document. Changes made to
styles in the document as well as new styles that are created only affect that new document.

If the change or addition is to be added to the template, then Word needs to be told to do so.
This would then make the new or altered style available in any new document based on that
template.

Copy Styles between documents and/or Templates

The styles Organizer looks for templates. When styles are copied from the current document to
the Normal template, the style is available each time Word starts. If a style name being copied
already exists, Word asks if it should be replaced.

1. Choose Manage styles on the Styles pane and select the <Import/Export>
button. (This opens the Organizer which is used to copy and delete styles.)

2. The 'Style available in’ box displays the document/template for which available
styles are displayed.

3. Select the style/s name to be copied, deleted (or renamed).

4. Select the <Copy> button to copy it to the document/template listed in the other

pane.
Organizer ? “
Macro Project Items
In Documentt: In Normal:
| Default Paragraph Font Default Paragraph Font
| Heading 1 No List
| No List Normal
| Normal | Table Normal
Table Normal
Styles available in: Styles available in:
Document1 (Document) v Normal.dotm (global template) v

Close File Close File

Description

Close |

To navigate to other documents or templates > Select the <Close File> button > then access
the <Open File> option and browse to the required document/template.

16 Digital literacy training



Word for Academic Writing: Maintaining Consistency

Troubleshoot Styles

Common problems:

e Word automatically creates styles where they are not wanted.

1. Activate the File tab > <Options> > Proofing > AutoCorrect Options...

2. AutoFormat As You Type tab > Uncheck the option Define Styles Based On
Your Formatting.

e A style unexpectedly changes: Check to see if Automatic Updating is turned on.

1. Right mouse click on the affected style in the Style Gallery
2. Select Modify

3. If Automatically update check box is ticked > clear it.
OR

The style may have been based on another style that has changed. Changes to a base style
affect other styles which are based on it in the same document. For example, if the font in
Normal is changed to Arial, Word changes the font for the styles used in footnotes, headers,
footers, page numbers, and other text, as they are all ‘based on’ Normal.

To keep related styles from changing, Modify Style » IEN
make sure the style is not based on

Properties
another style.

Name: Heading 1
1. Right mouse click on the style in hic e
the Style Gallery e
Style for following paragraph
2. Select MOdify Formatting

Calibri Light (Heac v |16 |v/| B I U | NG
3. In the Style based on box > et

choose (no style).

I
I]1f
il
Il
[
1l
1l

Font: (Default) =Headings (Calibri Light), 16 pt, Font color: Accent 1, English (Australia), Left A
Line spacing: Multiple 1.08 li, Space
Before: 12 pt, Widow/Orphan control, Keep with next, Keep lines together, Level 1, Style:
Linked, Show in the Styles gallery, Priority: 10
Add to the Styles gallery [ | Automatically update

(® Only in this document () New documents based on this template

Format ~ OK Cancel

If styles are changed in a template and then a document based on that template is opened,
styles in that document may be updated, based on the new definitions in the template.

If styles are not to be updated, do the following:

1. Activate the File tab > <Options> >
Add-Ins > Manage > Templates

2. Clear the Automatically update document styles check box
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Word Options ? “
eral . . . .
Gshee [L‘ View and manage Microsoft Office Add-ins.
Display
Proofing Add-ins
Save Name Location Type A
Language Active Application Add-ins
7 Acrobat PDFMaker Office COM Addin C:\...ker\Office\PDFMOfficeAddin.dll COM Add-in
Advanced Cite While You Write C\...oft\CwywA17\EndNote Cwyw.dll  COM Add-in
Customize Ribbon EpdNoFe Web Cwyw.dotm CA\...1812\EndNote Web Cwyw.dotm Template
Financial Symbol (XML) C\..ft Shared\Smart Tag\MOFL.DLL  Action
Quick Access Toolbar Instant Messaging Contacts (English) C\...ed\Smart Tag\IMCONTACT.DLL  Action
Measurement Converter (Measurement Converter) C:\...ared\Smart Tag\METCONV.DLL ~ Action
[EEALE MyobMn97.dot C:\...ice15\STARTUP\MyobMn97.dot  Template
Trust Center Zotero.dot C\..soft\Word\STARTUP\Zotero.dot  Template
Inactive Application Add-ins
ActionsPane Schema for Add-Ins C:\... Shared\VSTO\ActionsPane3.xsd XML Schema
EndNote Cwyw.dotm C:\...lates.1812\EndNote Cwyw.dotm  Template
Microsoft Actions Pane 3 XML Expansion Pack
OneNote Notes about Word Documents C:\.. ffice\Office15\ONWordAddin.dll COM Add-in
Time (XML) C:\...ft Shared\Smart Tag\MOFL.DLL  Action
Document Related Add-ins v
Add-in: Acrobat PDFMaker Office COM Addin
Publisher: Adobe Systems, Incorporated
Compatibility: No compatibility information available
Location: C:\Program Files (x86)\Adobe\Acrobat 10.0\PDFMaker\Office\PDFMOfficeAddin.dll
Description:  Acrobat PDFMaker Office COM Addin
Manage: | COM Add-ins v Go...
COM Add-ins ]

ord Add.in

‘ Templates |

XML Expansion Packs
Disabled Items

What if a Style Template is damaged?

If the template that contains the style definitions is missing or damaged, styles in the current
document use the style definitions from the Normal template.

Apply a Style turns off bold, italic, or underlini

Sometimes, when a style is applied reverse formatting
style is applied to a paragraph that contains some bold

ng
may occur. For example, when a bold
text, the bold text may lose its bold

formatting. This problem will not occur if character formatting (bolding in the above example)
is added — either through a character style or direct formatting — after a paragraph style was
applied. Therefore, apply the style first, and then select the words to receive additional

formatting. Remember: direct formatting always overri

des a style.

18
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Outlines

An Outline is a framework on which a document can be built. In Outline view you can quickly
and easily check the text for consistency of styles.

% Formatting-with-Stylesq
o A-Style-isracollection-of-formatting-instructions -such-as-character-
¢ Defining-a-New- Stylef

°  You-can-easily-change-a-style-to-suit-your-needsy

In Outline View each heading style is
automatically applied as an outline level, with
Heading 1 as the top level, Heading 2 as the

. |
next, and so on through to Heading 9.
. . . (=@
Switch to Outline view | | _’ =
View tab > <Outline> Read Print Web
o . Mode Layout Layout
An Outlining tab becomes available -
To view and reorganise the OUTLINING HOME INSERT DESIGN PAGE LAYOUT REFERENCES
structure of a document do =
. B : Y - Show Level: |Level 9 b =
the following: € € |Levell 7] A : —
V| Show Text Formatting TE
A Vv F - o Show
Show First Line Only Document

Outline Tools

Master Document

Promote a heading or body text e

e To promote a heading to a level 1, with the insertion point in the
heading, select the <Promote to Level 1> button

e To promote to a higher level, select the <Promote> button until
reaching the level required

Demote a Heading >

e Select the <Demote> button (insertion point in the heading)

Demote to Body Text »
e Select the <Demote to Body Text> button
Move a heading a v
e Drag its symbol up and down or use the <Move> buttons. This will

move the heading and the collapsed text below it.
Expand/Collapse a Heading + -

e Select <Expand/Collapse> button

-

v| Show First Line Only

e Click in <Show First Line Only> crooie

View First Line of Text
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Display levels

1. Select Show Level drop-down to display heading levels to

view. For example, select Level 3 to display levels 1-3 and
hide lower levels and normal text.

2. Select All Levels to display all levels plus normal text.

Level 9

b
Lev
Lev
Lev
Lev

vel 1

el 2
el 3
el 4

el 5

20
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Headers and Footers

Headers and Footers add repeating text to the top and bottom of the page. Examples of
Header/Footer text:

Page number

Document name and path
Text/graphics

Date/Time

Logo

Headers and Footers can be added to a template (see next section).

Insert a predefined Header or Footer

If only a Page number is required

1.

Activate Insert tab > Header & Footer group > <Page
Number> button.

2. Choose required layout > Plain Number 3 will place a

number in the outside corner of a single sided document.

Footer for adding text

1.

Activate Insert tab > Header & Footer group > select
<Header> or <Footer> button to display layout styles.

Choose desired layout. (Using the Blank layout is best for a
thesis.)

Create a custom Header and Footer

. Activate the Insert tab.

In the Header and Footer group select either the <Header>
or the <Footer> button and select the <Edit Header/Footer>
option near the bottom of the drop down list. (This will open
the header/footer area of the document display the
Header/Footer Design contextual tab - see the next page.)

. Type text, insert a page number or graphic into the

Header/Footer. (Use the tab key to position the cursor across
the page.)

To close the Header/Footer double click on the main part of
the page or select the <Close> button.

Header Foote Page
g v f§ Number~

Header &

R

S

Header Footer

Edit Header

Close Header
and Footer

Close

Digital literacy training
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Header/Footer Design Contextual Tab

Header - Used to edit or remove a header. Also enables
selecting a header’s contents and saving the selection to the
Header Gallery so you can use the header in other
documents

Footer - Used to edit or remove a footer. Also enables
selecting a footer’s contents and saving the selection to the
Footer Gallery so you can use the header in other documents

Page Number - Insert a page number field, includes a
‘Remove Page Numbers’ option and the ‘Format Page
Numbers’ option

Date & Time - Opens the ‘Date and Time’ dialog box which
enables inserting the current date and time or updating
information automatically

Quick Parts - Used to insert Word fields or document
properties

Picture - Opens the ‘Insert Picture’ dialog box

Clip Art - Opens and closes the ‘Clip Art’ task pane to insert
clip art items

Go to Header/Go to Footer - Switches between the
header and footer areas

Previous Section/Next Section - Jumps to the
next/previous section’s header or footer

Link to Previous - Links the current header/footer to the
previous section’s header/footer so the content is the same
in both

Different First Page - Allows a unique header or footer on
the first page of the document

Show Document Text - When editing a header/footer the
text on the main part of the page will display

Header From Top - Controls where the header is
positioned from the top edge of the page

Footer From Bottom - Controls where the footer is
positioned from the bottom edge of the page

Insert Alignment Tab - Select for Alignment tab dialog
box to insert a tab relative to the margin or indent

Close Header and Footer - Closes the header and footer
areas and the Header/Footer Tools

rn

1 T
1 |

Fos
| |9 ]

Header Footer Page
v *  Number~

Header & Footer

] Top of Page >
z] Bottom of Page >
i Page Margins »
#]  Current Position >
A" Format Page Numbers...
ﬁ:\ Remove Page Numbers

B @ B

Date & Document Quick Pictures Online
Time Infor  Parts~ Pictures

Insert

[ [E14 Previous

LJ; Next
Goto

Header

Navigation

Different First Page
Different Odd & Even Pages
| Show Document Text

Options

.+ Header from Top: 1.27 cm

-
-
-
-

"'t Footer from Bottom: |1.27 cm
Insert Alignment Tab

Position

Close Header
and Footer

Close

22
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Create a different Header/Footer for parts of a document

You may wish to have a different header for each chapter or different page numbering
schemes between the preliminary pages and the body of the document.

Insert section breaks to create sections in the document

Section breaks divide the document into areas which can have a different humbering system or
orientation.

1. Page Layout tab > Page Setup group > Breaks > Section Breaks > Next Page.
2. Double click in the header/footer in the section where the change is required.

3. Select the <Link to Previous> button to turn off > change the text or number style
as required.

[ Footer -Section 2- | \ Same as Previous |

Please note that, by default, every section’s header/footer is ‘Same as Previous’. This means it
is linked to the previous section and it will be identical to the previous section’s header/footer.
To disconnect a headers/footer from the previous section, on the Design contextual tab >
Navigation group, select the <Link to Previous> button. This will allow the creation of a
different header/footer.

Change the page number format between sections

1. Click in the required section > double 5
- ) Page Number Format :
click the header/footer area to activate A ARmIS e n

It. Number format: | [REAEN I
2. Choose Header & Footer group <Page

l:] Include chapter number
number> Format page number.

Chapter starts with style: | Heading 1
3. Change the Number format or Page
numbering or both. Use separator - (hyphen)

Examples 1-1, 1-A

Page numbering

(®) Continue from previous section

-

() start at: =

Note: If sections have NOT been created, this change
will affect the whole document.

oK ‘ Cancel
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Other resources

Training notes

To access training notes, visit the Research & learn webpage anulib.anu.edu.au/research-learn
and select the skill area followed by the relevant course. You can register for a workshop and
find other information.

Research & learn how-to guides

Explore and learn with the ANU Library’s how to guides (anulib.anu.edu.au/howto). Topics
covered are:

e Citations & abstracts e Finding theses

e E-books e Increasing your research impact
e EndNote e ORCID iD (Open Researcher and
e Evaluating Sources Contributor ID)

« Finding books and more e Research Data Management

e Finding journal articles and more  Text and Data Mining

e Topic analysis

Subject guides

Find subject-specific guides (anulib.anu.edu.au/subjectguides) and resources on broad range
of disciplines. Such as:

e Asia Pacific, Southeast Asia and East e History, indigenous studies, linguistics
Asian studies and philosophy

e Business, economics, art, music and
military studies

e Criminal, human rights and taxation
law

Biological, environment, physical &
mathematical sciences, engineering &
computer science, health & medicine

Navigating the sea of scholarly communication

An open access course designed to build the capabilities researchers need to navigate the
scholarly communications and publishing world. Topics covered include finding a best-fit
publisher, predatory publishing, data citations, bibliometrics, open access, and online research
identity. Five self-paced modules, delivered by international and local experts/librarians
(anulib.anu.edu.au/publishing).

Online learning

Online learning is available through ANU Pulse, which can be accessed from both on and off
campus by all ANU staff and students (gl.anu.edu.au/pulse).

Modules available in ANU Pulse

e Microsoft Office (Access, Excel, OneNote, Outlook, PowerPoint, Project, Visio, Word)
e Microsoft Office (Mac)

e Adobe suite (Illustrator, Photoshop)

o TypelT

Training

A range of workshops are offered to help with your academic research and studies
(anulib.anu.edu.au/training-register).

Feedback

Please provide feedback about workshops on the online feedback form (gl.anu.edu.au/survey).
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