
 

Digital literacy training 

Mac version  

 

 

ANU Library anulib.anu.edu.au/training 

digital.literacy@anu.edu.au 

Word for Academic Writing 

Formatting your Document  

2023 



Word for Academic Writing: Formatting your Document 

Digital literacy training 

© The Australian National University  

 
This work by The Australian National University is licensed under a Creative Commons 

Attribution-Non-Commercial-No Derivative Works 4.0 Australia License. 

creativecommons.org/licenses/by-nc-nd/4.0 

 

 



Word for Academic Writing: Formatting your Document 

Digital literacy training 

Table of Contents 

Course structure ............................................................................................ 1 

Identify components of the Word window ..................................................... 2 

The Word top menu .................................................................................................... 2 

The Ribbon ................................................................................................................ 2 

The Word Screen ........................................................................................................ 4 

The Mini Toolbar (not available on Mac) ........................................................................ 6 

Quick Access Toolbar (QAT) ......................................................................................... 6 

Move around a document ............................................................................... 7 

Keyboard shortcuts ..................................................................................................... 7 

Navigation Pane ......................................................................................................... 8 
The Navigation Pane tabs ....................................................................................................... 8 

Work with multiple windows ........................................................................................ 9 
Split the document window ..................................................................................................... 9 

Work with multiple documents ..................................................................................... 9 
Switch between open documents............................................................................................. 9 
Display more than one document on the screen ........................................................................ 9 
Compare documents side by side  (not available on Mac) ......................................................... 10 

Document formatting ................................................................................... 10 

Character formatting (font) ....................................................................................... 10 
Shortcuts for selecting text ................................................................................................... 10 

Paragraph formatting ................................................................................................ 11 
Indent text ......................................................................................................................... 11 

Use the Format Painter ............................................................................................. 12 

Insert symbols, special characters and text breaks ....................................................... 12 
Symbols & special characters ................................................................................................ 12 
Text breaks ........................................................................................................................ 14 
Multilevel numbering (outline numbering) .............................................................................. 15 
Reveal document formatting ................................................................................................. 15 

Page layout .................................................................................................. 16 

Page break .............................................................................................................. 16 

Section break ........................................................................................................... 17 

Add and remove pages.............................................................................................. 17 
Insert a blank page ............................................................................................................. 17 
Add and remove a Cover Page .............................................................................................. 17 

Configure margins and page setup ............................................................................. 18 

Tables .......................................................................................................... 19 

Insert a table ........................................................................................................... 19 
Navigate within a table ........................................................................................................ 19 
Table Tools Contextual Tab ................................................................................................... 19 

Format a table ......................................................................................................... 20 
Select parts of a table using the mouse .................................................................................. 20 
Table borders...................................................................................................................... 20 

Structure and size a table .......................................................................................... 21 
Add and delete rows and columns ......................................................................................... 21 
Size rows and columns ......................................................................................................... 21 
Move a row (not available on Mac) ........................................................................................ 22 



Word for Academic Writing: Formatting your Document 

Digital literacy training 

Merge and split tables ............................................................................................... 22 
Merge two tables (not available on Mac) ................................................................................ 22 
Split a table ........................................................................................................................ 22 
Repeat table headings on the next page ................................................................................. 23 
Add page breaks in tables .................................................................................................... 23 
Table AutoFit options ........................................................................................................... 23 

AutoCorrect ................................................................................................. 24 

Find and Replace .......................................................................................... 24 

Use Find to find text (Navigation pane) .................................................................................. 24 
Use Find to find other elements ............................................................................................. 24 
Use advanced Find techniques (dialog box) ............................................................................ 24 
Use Find and Replace to change text...................................................................................... 25 
Description of search options ................................................................................................ 26 
Find and Replace formatting and special characters ................................................................. 26 

Review a document – Track Changes ........................................................... 27 

The Review tab ................................................................................................................... 27 
View tracked changes while editing ........................................................................................ 28 
Add comments .................................................................................................................... 30 
Document Inspector (not available on Mac) ............................................................................ 30 

Cross-references .......................................................................................... 31 

Create a cross-reference ...................................................................................................... 31 
Insert a page number cross-reference to a bookmark .............................................................. 32 

Field Codes .................................................................................................. 32 

View field shading ............................................................................................................... 32 
Update fields manually ......................................................................................................... 32 
Update fields before printing ................................................................................................. 32 

Save as interative pdf .................................................................................. 33 

Footnotes and Endnotes ............................................................................... 33 

Insert footnotes/endnotes .................................................................................................... 33 
Delete a footnote or endnote ................................................................................................ 33 

A guide to maintaining good health while studying at ANU .......................... 34 

Workstation set-up and design ................................................................................... 34 
Desk .................................................................................................................................. 34 
Office chair ......................................................................................................................... 34 
Keyboard & mouse .............................................................................................................. 34 
Monitor .............................................................................................................................. 34 
Laptops .............................................................................................................................. 35 

Exercises ................................................................................................................. 35 
Head and neck .................................................................................................................... 35 
Upper back ......................................................................................................................... 35 
Shoulders ........................................................................................................................... 35 
Wrists ................................................................................................................................ 35 
Hands and fingers ............................................................................................................... 35 

 



Word for Academic Writing: Formatting your Document 

Digital literacy training  1 

Course structure 

This course set consists of three workshops covering those features of Word that are 

instrumental for working with long documents such as theses. It is recommended, but not 

necessary, that the training workshops are completed in the following order: 

 Formatting your Document 

 Maintaining Consistency in your thesis 

 Putting your thesis all together 

This sequence of training workshops has been developed to emulate the normal process for 

creating a document. The process followed is to plan the document, create the document 

structure, create styles, create a document template, create chapters from the template or 

apply the template to the existing chapters and finally create a master document. 
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Identify components of the Word window 

The Word top menu 

The drop-down text menu 

 

File It is known as Backstage View (where you manage your files: open, 

print, close and the advanced features settings). 

Edit Find and Replace, Paste special and Paste and match formatting. 

View Select various view panes. 

Insert Used for inserting new pages, tables, pictures, shapes, headers and 

footers, and more. 

Format Paragraph, styles and document settings 

Tools Proofing, Tracking Changes, Compare and Protect. 

Table Table features. 

Window Select various window displays. 

Help Search and find features. 

 

The Ribbon  

A feature of Word is the Ribbon. The Ribbon is a tabbed bar at the top of the screen, divided 

into groups of icons (commands). 

Tabs Activity areas across the top of the ribbon. 

Commands Commands can be buttons, dropdown lists or a box to enter 

information. 

Tabs consist of:  

Home Commands for formatting documents. Font formatting, paragraph 

formatting and styles. 

Insert Used for inserting new pages, tables, pictures, shapes, headers and 

footers, and more. 

Design Themes, Styles and Page Borders  

Layout Page Setup (margins & orientation) and Paragraph Settings 

References Table of Contents, Footnotes, Citations & Bibliography, Captions, 

Index, Table of Authorities 

Mailings Commands for creating mail merges. 

Review Proofing, Comments, Tracking Changes, Compare and Protect. 

View Document views, Ruler, Navigation Pane, Zoom and Macros. 

Note: Other Extra Tabs display when certain functions are used.  e.g. look for extra 

tabs on the right of the Ribbon when working inside a Table (Table: 

Design & Layout) or SmartArt (SmartArt: Design & Format). 
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Collapse the Ribbon 

For additional viewing space on the screen collapse or minimize the Ribbon by single-clicking 

the active Tab. 

 

 

Ribbon collapsed: 

 

Ribbon keyboard shortcuts (not available on Mac) 

If you prefer using the keyboard, the commands on the ribbon can be accessed in the following 

way: 

1. Press the ALT key. 

2. Press the displayed character of the tab you wish to select. 

3. Press the displayed character of the required command. 

4. Press Esc to remove the displayed characters. 
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Create a new ribbon tab 

1. Word top menu > 

Preferences > Ribbon & 

Toolbar 

2. Untick any tabs not required. 

3. Right column of list select plus 

symbol to create New tab 

4. Features from left can be 

added to right side. 

5. New subgroups can be created. 

6. The order of Tabs and Groups 

can be changed by drag and 

drop orders. 

 

 

Tip: In the Customise the Ribbon column untick any tabs you want to remove from the ribbon. 

The Word Screen 

Quick Access 

Toolbar (QAT) 

Located on the left of Title Bar. The QAT contains commands that are 

frequently used, such as Save, Undo, Repeat and Redo. .  

More commands can be added.  

 

Title Bar Word opens with a new document - 

Document 1. The Close, Minimise and 

Restore buttons for the application are on 

the left of the Title bar. 

 

Ruler The Horizontal Ruler appears beneath the Ribbon and is 

also used to set margins and tab stops. To display/hide 

the ruler choose the View tab. Select the Ruler check box. 

 

The Vertical Ruler displays in Print Layout view. Listed 

below are the ruler elements: 

 Tab marker (Click to choose a different type of tab.) 

 Margin and left Indent markers 

 Right Indent marker 

 Default Tab stops and set Tabs  
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Document 

Window 

The area where text is displayed. A new document window is empty 

except for the insertion point (a vertical blinking bar). 

Scroll Bars There are two scroll bars, a vertical one to the right of the text window 

and a horizontal one at bottom of the text window. Use the mouse to 

scroll through the document. This does not move the insertion point. Click 

the mouse in the document to reposition the insertion point. 

Status Bar Located at the bottom left of the screen it contains information about the 

document. 

 

Right click the status bar to see a list of options that can be displayed. 

Word count Total word count updates as writing and selection of text will perform a 

detailed word count  

View buttons Displayed at the bottom of the document   

window to the left of the ‘zoom’ slider. 

Click a button to change the view of the 

document. 

Print Layout 

Use Print Layout view when working on 

page layouts or with tables or graphics. 

Web Layout 

Used only for documents posted to the 

Web.  It is not intended for documents to 

print, email or view on screen within Word  

Outline 

Used only for master documents.  

Draft 

An option which displays document’s text 

in a large, readable font 

 

 

 

 

 

Zoom control The Zoom control is at the bottom right corner. It has a slider which can 

be used to zoom in or out, decreasing or increasing the size of the 

document display on the screen. 

 

Show/Hide 

button 

Click the Home tab to display the Paragraph 

group. Click the Show/Hide button to display all 

nonprinting characters. 
 

Tell button Located on Word top menu >Help> Search 

takes user to feature searched.  

Help button Located on Word top menu >Help> Word Help.  

Help videos youtube.com search for Mac Word (version 

number) and feature help is required e.g. line 

spacing or table breaks 
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The Mini Toolbar (not available on Mac) 

The Mini Toolbar appears when text is selected. It provides 

shortcuts to some common Word options. Move the white 

arrow onto the Mini Toolbar to activate these options. 

 

The Mini Toolbar when working within a table contains 

shortcut to table borders 

 

If you do not wish to use the Mini Toolbar it can be disabled. 

1. Click the File tab. 

2. Select Options. 

3. Select General. 

4. Remove the tick from ‘Show Mini Toolbar on 

selection’. 

 

Quick Access Toolbar (QAT)  

Add regularly used commands to this toolbar. 

1. Click the More button on the right of the QAT. 

2. Click More Commands… 

3. Click on commands in the ‘Choose Commands from’ list 

and <Add> or <Remove> as required. 
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Move around a document 

The Scroll bar is the most commonly used method for moving around a document.  Three 

other methods are possible. 

 Shortcut keystrokes 

 Navigation pane 

Opening multiple windows also assists in moving between documents or different parts of a 

document. 

 

Keyboard shortcuts 

Listed are some useful keys for navigating a document. 

Home Moves the insertion point to the beginning of the current line 

End Moves the insertion point to the end of the current line 

Ctrl + Home Moves the insertion point to the beginning of the document 

Ctrl + End Moves the insertion point to the end of the document 

Page Up Moves up a screen 

FN + Up Arrow Moves up a page 

Page Down Moves down a screen 

FN + Down Arrow Moves down a page 

FN + F5 

 

Opens ‘Go To’ dialog 

Tip: Command + y Re-do can be used for repeating last action when formatting e.g. Spacing After: 

change to 3pt 

support.apple.com/en-au/HT201236 

 

  



Word for Academic Writing: Formatting your Document 

8 Digital literacy training 

Navigation Pane 

The Navigation pane is used to quickly navigate through a document.  

Display the Navigation Pane 

1. Activate the View tab. 

2. Tick Navigation Pane. 

The Navigation Pane tabs 

Tab 1: headings in your document 

Displays text that has been formatted with Styles. e.g. Heading 1.   

 

Navigate through the document.  

 Click on the required heading in the Navigation pane. 

Use the Navigation pane to move text (not available on Mac) 

 Drag a heading up or down - All sub headings or text will 

move with the heading. 

 

 

Tab 2: pages in your document 

Displays the document pages as a series of thumbnails.  

 Click on required page to move to it. 

 

Tab 3: results from your current search 

A search can be conducted (from the Search Document box just 

under the Navigation title bar) from any of the three tabs.   

This tab lists the entries that have been found. 

The drop-down arrow next to the Search text box on the  

Navigation pane enables you to navigate your document by 

 Graphics 

 Tables 

 Equations 

 Footnotes/Endnotes 

 Comments 

Close the Navigation pane 

 Click the [x] to Close. 

OR 

 Remove the tick in the View tab > 

Navigation Pane. 
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Work with multiple windows 

Viewing two parts of the same document concurrently can simplify copying or moving text. 

Split the document window 

1. Activate the View tab. 

2. In the Window group, click <Split> 

(A horizontal line appears in the document.) 
 

3. Move the mouse cursor and click to confirm the position of the split. (Note: It is still just 

one document – anything done in one window will be seen in the other.) 

Return to a single window 

 In the View tab > click <Remove split>. 

OR 

 Double-click left mouse button on the split bar 

Work with multiple documents 

Multiple documents can be opened at the same time. Text can be copied, moved and 

compared by switching between open documents, or by choosing to display them next to each 

other on the screen. 

Switch between open documents 

1. Open several documents Activate the View tab. 

2. Click the <Switch Window> button to switch between open documents by clicking on the 

document name. 

Display more than one document on the screen 

1. Activate the View tab. 

2. In the Window group click the <Arrange All> button. The screen tiles to 

display all open documents. 

 

Tip: Use Maximise and Restore buttons to view 1 document or switch to tiled documents. 

  



Word for Academic Writing: Formatting your Document 

10 Digital literacy training 

Compare documents side by side  (not available on Mac) 

This feature allows synchronous scrolling of two documents which is useful for comparing two 

different versions of the same text. 

1. Open documents to be compared. 

2. Activate View tab. 

3. In Window group click button to compare their contents.  

4. Click button to synchronise two documents so they scroll 

together. 
 

OR  

5. Click button to reset the documents being compared so they 

share the screen equally.  

Mac: Minimise and hold green button – release document or program on right or left side of screen and find 

a second document or program to place next to the first panel. 

Document formatting 

There are a number of techniques involved when formatting a document. These cover: 

 the look of the text 

 the structure of the page 

Character formatting (font) 

There is a variety of features available to enhance the appearance of text in a document. 

To apply character formatting to existing text, the text MUST be highlighted (selected). 

Formatting affects shape, size, style and other visual aspects of characters and can be 

applied by: 

Some character formatting options are displayed on the Word top menu > Font such as: 

strikethrough/small caps/double underline. 

Shortcuts for selecting text 

Selecting text with 

mouse 

Single word Double click within a word 

 Paragraph Triple + click in a paragraph 

 Sentence Command + click anywhere in the text 

The Selection Bar is in the left hand margin of the page (it can’t be seen).  Position the mouse 

over the left hand margin and it will change to an inwards facing arrow. 

 

Single line Single click on the Selection Bar 

Paragraph Double click on the Selection Bar 

Entire document Command + click in Selection Bar 

Non contiguous Command + click in the Selection Bar 
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Paragraph formatting 

A paragraph is a unit of text containing formatting. 

Word top menu > Format > Paragraph 

The ¶ symbol follows it when <Show and Hide> is 

turned on. Word stores the paragraph formatting in the 

paragraph mark. 

To apply paragraph formatting just click to leave the 

cursor anywhere within the paragraph. 

Paragraph formatting includes: 

 Indents 

 Text alignment 

 Line spacing 

 Space above and below text  

Indent text 

Indents define the distance 

between margins of the 

document and the left and 

right side of a paragraph.  
 

Margins 

Indents 

The four types of indents 

 First line indent 

 Hanging indent 

 Left indent and 

 Right indent 

 

 

 

Indents are set by doing the following. 

1. Place insertion point in the paragraph(s) to be 

indented. 

2. Drag Indent markers to location on the Ruler. 

OR 

1. Activate the Home tab. 

2. Click on Increase Indent button.  

OR 

1. Word top menu > Format > Paragraph  

2. Click the Indents and Spacing tab to type precise 

indent.  
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Use the Format Painter 

The <Format Painter>  button in the Clipboard group of the Home tab 

is used to copy both character and paragraph formatting from one place 

to another. 
 

1. Click in the text which already has the required format. 

2. Click the <Format Painter> button once to copy the formatting of selected text. (A small 

paintbrush attaches to the cursor.) 

3. Paste the formatting by selecting the text where the copy is required. 

Formatting can be copied to multiple locations: 

1. Click in the text which already has the required format. 

2. Double-click the <Format Painter> button. 

3. Paste the formatting by selecting each piece of text where the format is required. 

4. Press the Esc key to cancel, or click back on the  button. 

TIP: Command + Shift + C copies the formatting of selected text, Command + Shift + V pastes the 

formatting to new location. 

Insert symbols, special characters and text breaks 

In addition to the letters, numbers and symbols shown on the keyboard there are numerous 

other characters. The type of font chosen will determine the type of symbol or special 

character that can be inserted. 

Symbols & special characters 

Insert a symbol 

1. Position the insertion point where 

the symbol is to be inserted. 

2. Activate the Insert tab. 

3. Click Advanced Symbol.  

4. Double-click on the Symbol to be 

inserted or select it and press 

<Insert>. 

5. Click <Cancel> to close the dialog 

box. 
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Insert special characters  

The Special Characters tab provides 

nonprinting characters as well as some 

commonly used symbols from the 

(Normal text) group. 

1. Position the insertion point where 

the Special Character is to be 

inserted. 

2. In the Symbol dialog box > Click 

the Special Characters tab. 

3. Double-click on the Special 

Character to be inserted or select 

and click the <Insert> button. 

4. Close the dialog box. 

 

Technique for inserting accented characters  (not available on Mac) 

Type character Key combination 

à, è, ì, ò, ù, 

À, È, Ì, Ò, Ù 

CTRL+` (ACCENT GRAVE), let go  

press the letter 

á, é, í, ó, ú, ý 

Á, É, Í, Ó, Ú, Ý 

CTRL+' (APOSTROPHE), let go  

press the letter 

â, ê, î, ô, û 

Â, Ê, Î, Ô, Û 

CTRL+SHIFT+^ (CARET), let go  

press the letter 

ã, ñ, õ 

Ã, Ñ, Õ 

CTRL+SHIFT+~ (TILDE), let go  

press the letter 

ä, ë, ï, ö, ü, ÿ, 

Ä, Ë, Ï, Ö, Ü, Ÿ 

CTRL+SHIFT+: (COLON), let go  

press the letter 

Insert Dashes 

One mark of professionally set type is the proper use of en dashes, and em dashes. Each is 

a different size roughly equivalent to the width of the lowercase <m> and <n> for the 

typeface in which they are used. 

To create en dashes (–) 

Hold down the Option key and press <–> (minus key)  

e.g. The meetings will be held October 11–October 15, 2012 

To create em dashes (—) 

Hold down the Option and Shift keys together and press <–> (minus key) on the numeric 

keypad. 

 a word from the preceding clause is being expanded: ‘Other countries’ official transfers—that is to 

say, foreign aid, usually on grant or highly concessional terms—have been the major source of 
funding...’ 

 to mark off a long list that serves as part of the subject or object of the sentence: ‘It is necessary 
to consider other aspects of efficiency—allocative, technical, locational, technological and scope’ 

 to mark an abrupt change in the structure: ‘His first premise—a vitally important one—is that the 
macroeconomic performance of these countries...’. 

                                                                                        (Crawford School of Public Policy, 2015)  
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Text breaks 

Line breaks 

Line breaks are used to create a manual line break within a paragraph. They are useful when 

an item in a numbered or bulleted list requires a new line, without a new list item being 

created when pressing the Enter key. 

To insert a manual line break use Shift + Enter. This is shown in item 1 below, where the 

word ‘Red’ appears on the second line of text inside the first list item. 

1. Blue  

Red ¶ 

2. Green ¶ 

3. Yellow ¶ 

Non-breaking space 

A non-breaking space is used to keep words together on the same line. 

When needed press Ctrl + Shift + Spacebar instead of pressing the Spacebar. 

In the following examples the words (separated by <>) will not break across two lines. The 

character <> is a non-printing character. 

 26January2010 

 AlbertEinstein 

Hyphenation 

If a word is too long to fit at the end of a line, Word moves the whole word to the next line. 

Automatic hyphenation 

With automatic hyphenation turned on MS Word will automatically hyphenate words as 

needed. 

Optional hyphen 

An Optional Hyphen can be used to control the break in a word should it happen to fall at 

the end of a line. Where required, press Command + Hyphen (not the minus on the 

number pad). A non-printing hyphen character is inserted in the word, which will determine 

how the word will break when and if it ends up at the end of a line. 

Manual hyphenation 

With Manual Hyphenation turned on Word searches for words to hyphenate and displays them 

in turn. After moving the insertion point to the required location within the word click <Yes> as 

required. 

Hyphenation Zones 

Hyphenation Zones are the maximum allowable space between a word and the right margin 

without hyphenation of the word. To turn on and set Hyphenation Zones, or to remove, do the 

following: 

1. Select the text that you want to hyphenate. 

2. Activate the Layout tab. 

3. In the Page Setup group click Hyphenation. 

4. Choose Hyphenation Options to set Hyphenation Zones and 

to automatically or manually hyphenate the document. 

 

Non-breaking hyphen 

A non-breaking hyphen is used to keep hyphenated words together if they fall at the end of a 

line of text.  

When needed press Command + Shift + Hyphen. 
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Multilevel numbering (outline numbering) 

In a multilevel numbered list the number format changes according to the list item’s level of 

indention, e.g. 

1. Australia 

1.1. New South Wales 

1.1.1. Sydney 

 

To create an outline numbered list, do the following: 

To number existing text. 

1. Select the paragraph(s) to be numbered. 

2. Click Multilevel List button and select from List Library. 

(Numbers will be applied to the selected text.) 

3. Click in a paragraph to be promoted or demoted > click the 

increase indent or decrease indent buttons. 

OR 

 

 

To start a new multilevel numbered list. 

1. Position the cursor where the numbering is to start. 

2. Click Multilevel List button and select from List Library. 

3. Type the text, press Enter key after each list item > press Tab 

(demote) or Shift+Tab (promote) before typing the text. 

OR 

Click in a paragraph to be promoted or demoted > click the 

increase indent or decrease indent buttons. 

 

 

Tip: Click the right mouse button in selected bulleted or numbered text to display shortcut menu. 

Reveal document formatting 

This is used to check on the formatting specifications that 

have been used for text and pages.  

Word formats documents on three levels: font, paragraph 

and section. 

The Reveal Formatting pane will display details of formatting 

applied to the document: 

1. Styles Pane > Tick Show direct formatting guides 
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Page layout 

A page layout consists of margins, paper size, page orientation, page start and end. 

Word automatically creates a new page when there is too much text for one page.  Sometimes 

text needs to be controlled by forcing a page break, eg before a chapter heading. 

Use breaks 

Two types of breaks are used to structure the document: 

 Page breaks  Section breaks 

Page break 

1. Position the cursor where the page break is required. 

2. Activate the Insert tab. 

3. In Pages group click Page Break. 

OR 

1. Activate the Layout tab. 

2. Click <Breaks> 
 

3. Choose <Page> 

4. A code is placed in the document.  

 

Tip: Command + Enter key is a quick way to insert a Manual Page Break in a document. 

Delete a manual page break 

 Select the Page Break code and press Delete. 
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Section break 

Section breaks are used to divide the document into different formatting zones.  eg. one page 

to be landscape or to allow different page numbering formatting eg Roman (iii) and Arabic (3). 

 

 

 

 

NOTE: to isolate one page in order to make 

it landscape, insert two Next Page section 

breaks – one before and one after. 

1. Position cursor where break is required. 

2. Click the Layout tab  

. 

3. Select Section Breaks > <Next Page>. 

4. A code 

 

is placed in the document. 

Note: There are other Section Break options in the 

list. 

 

Add and remove pages  

Insert a blank page 

Position the cursor where the new page is to be inserted. 

1. Activate Insert tab. 

2. Pages > Blank Page 

3. Inserted page appears before cursor location.  

Add and remove a Cover Page 

Word has a variety of Cover Pages with sample text. A Cover Page is always inserted at the 

beginning of the document regardless of where the cursor is positioned. 

Add a Cover Page 

1. Activate Insert tab. 

2. Pages > Cover Page 

3. Scroll to select from Built-In list.  
  

Landscape page 
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Remove a Cover Page 

1. Click the Insert tab. 

2. Pages > Cover Page 

3. Click to Remove at bottom of dialog box. 

 

Create a customised Cover Page (not available on Mac) 

1. Type and format the cover design > select all elements to be included in the saved 

cover. 

2. Activate Insert tab. 

3. Click Pages group > Cover Page. 

4. Choose Save Selection to Cover Page Gallery. 

If the customised cover page is saved (as below), it will be available for all new documents. 

If a customised cover page has been 

created Word will prompt to save it 

permanently on closing the program 

 

Configure margins and page setup 

To set the orientation, size, margins and layout of pages: 

1. Activate the Layout tab > Margins 

Set Custom Margins: 

Modify the margins by typing in the measurement required, 

or clicking in the Spin box till required measurement is 

displayed. 

 

  

(ANU Policy ANUP_012815) 

Select Mirror margins if you intend to print double sided.  
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Tables 

Tables are composed of horizontal rows and vertical columns. Each box is called a cell. Tables 

can be created in the following ways: 

Insert a table 

 Choose Insert tab > Table button > Insert Table… > type 

settings <OK>. 

OR 

 Choose Insert tab > Table button > Draw Table. (Pencil tool 

allows drawing a table.) 

OR 

1. Choose Insert tab > Table button. 

2. Drag over the grid for the required number of cells. 

 

Tips: 

The draw table tool was provided to facilitate the creation of custom sized cells. 
However, this tool can cause users difficulty and it is not recommended. It 

should only be used to modify an existing table. 

When creating a table the number of columns is all that matters because you 

can add rows by pressing Tab at the end of the last row. 

Right-click the mouse button to access a shortcut menu in a table. Changes can 

be made to cell alignment, text direction and other table properties. 

Navigate within a table 

1. Use Mouse to click in a cell. 

2. Press Tab key to move forward in cell. 

3. Press Shift + Tab to move backward in cells. 

Type text in a table 

Click in the first cell > type text > press the Tab key to move to the next cell. 

Table Tools Contextual Tab 

To change table settings the Table Tools contextual tab must be active. 

The cursor must be clicked within a table to see the Table 

Design category at the top right of the Ribbon. Table has two 

tabs – Table Design and Layout which are used extensively 

for modifying the table. 
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Format a table 

The look and structure of the table are formatted using the Table Design tab. All or part of the 

table should be selected to indicate customised Borders or Shading. 

Table Design tab 

 

Select parts of a table using the mouse 

To select text Drag cursor over text. 

To select row Position mouse point in left margin until it is a white arrow pointing up, 

then click or point to any cell in row and double click. 

To select 

column 

Position mouse over top of column until it becomes a stubby black arrow 

pointing down, then click; drag if you wish to select adjacent columns, or 

hold ALT anywhere in column and click mouse. 

To select entire 

table 
In print layout view click table selection icon  located in upper left of 

table. 

Table borders 

A table has a ½ point border around cells, creating a grid. This border 

can be removed if desired. 

1. Select the table > choose Table Design tab > Border Styles  

drop-down . 

2. Select No borders. 
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Structure and size a table 

Table Layout tab 

 

Add and delete rows and columns 

1. Select a row or column then right click mouse. 

2. Choose insert row or insert column from shortcut menu. 

OR 

1. Select table or place insertion point in table. 

2. Choose Layout tab on the Table Tools contextual tab. 

3. Click on the appropriate option in the Rows and Columns group. 

Select more than one row or column and Word will insert the number of rows or columns 

selected. 

Delete rows, columns and tables 

1. Select row or column then right click mouse. 

2. Choose Delete row or Delete column or Cut. 

OR 

1. Select table > Click Layout tab. 

2. Click <Delete> button  in the Rows and 

Columns group. 

 

Tip: A table can quickly be deleted by selecting the Table then pressing the backspace key. 

Size rows and columns 

Size columns 

Drag mouse pointer over gridline between two columns, it will change to a double arrow; keep 

mouse button down and drag column border. 

 Shift + click and drag will maintain the width of the column to the right 

 Using Command + click and drag will make cell to left wider and take space equally from 

remaining cells 

 Sizing can also be done by dragging markers on ruler 

Sometimes changing the width of a column has an unexpected result. For example, a single 

cell width may change rather than the width of an entire column.  

With one or more cells selected, any change made to the width of a column only affects the 

selected cells. However, if nothing is selected, the entire column width will be altered. 
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Size rows 

 Hover mouse on row border and drag down. 

OR 

  Choose Layout tab, Cell Size group 

Tip: Many table settings can be changed in the Table Properties dialog box. 

1. Choose Table Layout 

tab. 

2. Click Properties button. 

 

 

Move a row (not available on Mac) 

To move a row after creating a table. 

1. Select row. 

2. Hold Alt + Shift and up or down arrow keys. (When the row moves past the top or 

bottom of the table, the row will break free and form a second table.) 

Merge and split tables 

Merge two tables (not available on Mac) 

1. Select the whole table. 

2. Press Alt +Shift+ up or down arrow to move the table up or down to join the other table 

and even embed it inside it. Split a table using the same process. 

Split a table 

1. Select row where split is required. 

2. Choose Table Layout > Split Table. 
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Repeat table headings on the next page 

If working with a long table it may be necessary to have heading row(s) repeated. Headings 

will only be repeated if a Soft Page break occurs, that is one that is automatic, NOT one the 

user inserts with Command+Enter OR Insert tab >Page>Page Break. 

 Select Row/s to be repeated > Choose Layout tab > Select Repeat Heading Rows. 

Add page breaks in tables 

Sometimes there is a need to break a table at a certain point. If a hard page break is inserted 

(Command+Enter) heading rows will not repeat. To solve this problem: 

1. Select the row that should start on a new 

page. 

2. Select Word top menu > Format > 

Paragraph  

3. Select Line and Pages Breaks tab. 

4. Tick Page break before. 

 

 

 

Table AutoFit options 

When a table is created the default setting is AutoFit to window. To 

change: 

1. Select Table or place insertion point in Table. 

2. Choose Layout tab > Select Cell size group. 

3. Select Autofit. 

4. Choose from the available options. 
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AutoCorrect 

Word contains list of built-in AutoCorrect entries that detect and correct misspelled words and 

incorrect capitalisation. To customise AutoCorrect in Word, follow these steps: 

1. Word Top menu >Preferences  

2. Click the <AutoCorrect > button 

3. Select AutoCorrect tab. 

4. Type name for the entry in ‘Replace’ box. If 

you selected text or an object in your 

document, this will appear here. 

5. Type text to replace entry in ‘With’ box. 

6. Click <Replace> button to store entry. 

7. Click <OK>. 

 

Tip: At times an unexpected AutoCorrect entry will appear. An example is when typing (c) the © symbol 

appears. To revert back to (c) press command + Z or depress the <Delete> key. 

Find and Replace 

Use Find to find text (Navigation pane) 

Use Word’s Find feature to quickly locate occurrences of Text. 

1. Activate View tab. 

2. Tick Navigation pane > select Search icon 

3. Type the search term in the Search Document 

box. (References to the term are listed both in 

the Navigation pane and highlighted within the 

document.) 

 

4. Click on a result in the Navigation pane to jump 

to that location  OR  browse through the results 

by clicking the Find button. 

Use Find to find other elements 

1. Activate the Navigation pane as above > Click the down arrow at the end of the search 

box. 

2. Choose the required element. (The results may not display in the pane.) 

3. Browse through the results by clicking the Next and Previous Search Result arrows 

beside the tab. 

Use advanced Find techniques (dialog box) 

1. Word top menu > Edit > Find > Advanced Find and Replace 

2. Click <down arrow> to display Search Options. 

3. Type text to search for in ‘Find what’. 
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4. Untick > Highlight all items found in:  

5. The <Find Next> button is enabled: Click to move to the next occurrence. (This approach 

finds the results one by one.) 

6. A message is displayed when there are no more occurrences. 

7. Press the Esc key to close Find and Replace. 

Tip: You can also use Command + F (Find) to search the current document. 

Use Find and Replace to change text 

Replace displays in a similar box to the Advanced Find feature. All occurrences of Text, 

Formatting or Special Characters can be replaced. To access the Replace command do one 

of the following: 

1. Word top menu > Edit > Find > 

Advanced Find and Replace 

2. Click <down arrow> to display Search 

Options. 

3. Type text to search for in the ‘Find 

what’. 

4. Type text to replace in ‘Replace with’. 

5. Click <Find Next> to skip a 

replacement. 

6. Click <Replace> to control 

replacement. 

 

7. Click <Replace All> to replace all occurrences. When this option is chosen a message is 

displayed showing number of replacements. 

Tip: Take care when using <Replace All> feature as you may replace the wrong text. 
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Description of search options 

Click the <down arrow> button to display the following options: 

Click in to enable Description 

 

Change search direction.  

 
To be case specific.  

 
Ignore parts of words. 

 
* replaces any number of characters w* will find 

any word starting with the letter w. 

? only replaces 1 character w? would find we. 

 
Text that sounds like (eg. their and there). 

 
Locates all forms of the word – not available if 

Sounds Like or Use Wildcards is ticked.  

 
Text before word.  

 
Text at end of word. 

 
Any punctuation mark. 

 
Ignore space between characters. 

Find and Replace formatting and special characters 

For changes to formatting or nonprinting characters: 

To Find/Replace formatting: 

1. Click in ‘Find’  

2. Click <Format> to display list 

3.  Select from list 

4. Click in ‘Replace With’. and choose replacement formatting 

 

To Find/Replace nonprinting characters: 

1. Click in ‘Find What’ 

2. Click <Special> 

3. Select from list 

4. Click in ‘Replace With’ 

5. Choose replacement character 
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Review a document – Track Changes 

Working in a team environment often requires several members to review a document. The 

Track Changes feature enables the reviewer to keep track of comments and changes made 

when editing the document. 

Activate the Review tab to display the groups to work with when tracking changes. 

The Review tab 

Tracking group 

Button Explanation 

 

Click to turn on/off tracking 

 

 

Choose option to display the tracked changes or view the 

final copy or the original copy 

 

Limit/display Markup changes or changes by specific 

reviewers 

 

On the <Show Markup> drop-down 

> change the Revisions to display 

as Balloons in the margin or choose 

to view Inline. 

The Balloons display in Print 

Layout view. 

 

Choose to show revisions in a separate window displaying  

vertical. A summary of tracked changes displays at the 

top of the pane. 
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Changes group 

Button Explanation 

 

Click to Accept a change or click  to access more options. 

 

Click to Reject change or click  to access more options. 

 

Move to previous change or next change. 

Comments group 

Button Explanation 

 

Click to insert a comment relating to a selection or cursor position in 

a document. 

 

Click to delete a comment. 

 

Click to move to previous/next comment. 

View tracked changes while editing 

When Track Changes is turned on, Microsoft Word uses revision marks to indicate the 

changes. These changes can be accepted or rejected before the document is finalised. 

1. Open the document to be reviewed. 

2. Turn tracking on by clicking Review tab > <Track changes>. 

3. Make changes to text, graphics or formatting.  

Note: Deleted text will not disappear from the page but will be displayed in colour with a line through it. A 

change bar will be placed in the left hand margin. 
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Review tracked changes by a specific reviewer 

Click Markup Options > Reviewers and clear check boxes of reviewer/s not required. 

 

Choose a different display for the revision marks 

Markup Options > Balloons 

 

Example 

 

 

 

 

Accept and reject changes 

1. Activate the Review tab. 

2. Click Next or Previous. 
 

3. Accept or Reject changes and Delete Comments until there are no 

more tracked changes or comments in your document. 

4. Display the Reviewing pane to ensure that all tracked changes have 

been dealt with.  
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Add comments 

1. Click where the comment is to be placed. 

2. Comments group > New comment. 

3. Type text of comment. 

Comments can be viewed inline where the cursor was placed within the page, or as balloons. 

If inline, hover the mouse over the comment to see the text or switch on the Reviewing 

Pane. Select Simple Markup from the Show Markup dropdown to enable these options. 

Balloon 

 

Inline 

 

Document Inspector (not available on Mac) 

The Document Inspector is a feature that checks the document for tracked changes, 

comments, hidden text and personal information. 

1. Open the document > activate the 

File tab. 

2. Click the Check for Issues 

button. 
 

 

3. Click the <Inspect Document>. 

4. Check the items to be inspected. 

5. Click <Inspect>. 

6. Click to <Remove all>. 
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Cross-references 

A Cross-reference informs the reader where to find additional information on a related topic 

within the open document or another document. Supporting text should be typed for the cross-

reference, for example See ‘heading text’ on page #.  

Create a cross-reference 

This example is for cross-referencing text that has been formatted with a Heading style. 

 

1. Click in the page where the cross-reference is required 

> type supporting text e.g. ‘see’  

2. Activate the Reference tab > click Cross-reference  

3. In Reference type > choose a category e.g. 

Heading (a list of headings is displayed below) > 

select the required heading. 

4. In Insert reference to select: Heading text > 

Find the heading> Click <Insert>. 

 

5. Click back on the page after the inserted text and 

type the text ‘on page ’. 

6. Open the Cross-reference box > change the 

Insert reference to: Page number > click 

<Insert>. 

 

 

The above will be the result on the page. The grey shading indicates the fields which can be 

updated if the title or page reference changes. 
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Insert a page number cross-reference to a bookmark 

This example is for referencing an existing bookmark. 

1. Place the cursor where the Cross-reference is required. 

2. Type relevant text to accompany the Cross-reference. 

3. Activate the Insert tab. 

4. In the Links group click Cross-reference. 

5. From Reference type, choose Bookmark. 

6. From Insert reference to, choose Page Number. 

7. Select from For which bookmark. 

8. Click <Insert>.  

Tip: To update all Cross-reference/s, select text containing the field, or highlight the whole document 

Command+A and right click Update Field. 

Field Codes 

Fields are used as placeholders for data that might change in a document (eg cross-references 

or table of contents). They are also used to create links and references to other documents or 

items. Field codes appear between braces { } . 

View field shading 

1. Word top menu > Preferences 

2. View > Show in document section. 

3. In Field shading list, select one of the 

following: 

 To make fields stand out, select Always 

 To make fields blend in, select Never 

 To make users aware that they have clicked 

in a field, select When selected 

4. Select and close panel. 
 

Tip: Activate field shading for EndNote citations and bibliography (see EndNote course). 

Note: Field shading will not print. 

Update fields manually 

If information changes, fields can be updated to produce new field results eg a table of 

contents if pagination changes. 

To update a single field, position the insertion point within the field and right mouse click on 

the field and choose ‘Update Field’. 

To update all fields in a text selection: Command+A and right click Update Field text with 

fields to be updated. 

Update fields before printing  

To update fields before printing: Word top menu > Preferences > Print Options > Tick 

Update fields 
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Save as interative pdf 

Save As > PDF > Best for electronic distribution and accessibility > Export 

 

Footnotes and Endnotes 

Footnotes and Endnotes consist of three key elements: 

 Footnote/EndNote reference 

 Footnote/EndNote text 

 Footnote/EndNote separator 

Word automatically applies consecutive numbering to Footnotes and Endnotes. 

Insert footnotes/endnotes 

1. Position the insertion point within the text where a 

footnote reference is required. 

2. Activate the References tab. 

3. Click Insert Footnote or Insert EndNote in 

Footnotes group (the cursor moves to the 

appropriate location). 

4. Type the text for the footnote. 

 

 

For more options click the launcher arrow in the 

Footnotes group:  

1. Word top menu > Insert > Footnote 

2. Drop down  in ‘Number format’ to 

change the numbering format 

3. Spin  from ‘Start at’ to change start 

number 

4. Drop down  from 

‘Numbering’ OR change to  

if numbering is to restart each Chapter/Section 

 

 

Delete a footnote or endnote 

Delete the reference number embedded in the text. This deletes both the number and the 

associated footnote or endnote reference. 
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A guide to maintaining good health while studying at ANU 

Workstation set-up and design 

Research has shown that health problems can be avoided by setting up your computer 

workstation along proven guidelines that suit you as an individual. The following principles 

apply to all workstations. 

Desk 

Sitting Desk 

 The desk should be single surface and height adjustable 

 If not adjustable, it should have a height adjustable keyboard shelf of sufficient width to 

accommodate both the keyboard and mouse 

 The desk should be adjusted so that the keyboard is located in front of the user when 

elbows are bent at 90 degrees 

Standing Desk / sit-to-stand desktop converters 

 The desk should be adjusted so that the keyboard is located in front of the user when 

elbows are bent at 90 degrees 

 Anti-fatigue anti-slip mats are recommended. 

Office chair  

 Should be in good condition, meet Australian Standards 

 Always adjust the chair so that feet are flat on the floor and your upper legs are horizontal 

and parallel with the floor 

Keyboard & mouse 

 Switch the mouse to alternate sides regularly 

 Use Keyboard shortcuts to reduce mouse use 

 During pauses in keying and mouse work, relax hands in lap or by your sides 

 The keyboard should be placed close to the front of the body  

 Place the mouse on the same level as the keyboard 

 If using the alphabetic part of the keyboard only, move the keyboard to the right and use 

the left hand for the mouse 

 If using the numeric part of the keyboard, move the keyboard to the left and use the right 

hand for the mouse 

 Learn to touch type to improve efficiency in keyboarding and to keep the head and neck in 

a comfortable posture facing the monitor 

Monitor 

 Adjust the contrast and brightness on the monitor to avoid eye strain and avoid glare on 

the screen 

 Position the monitor screen at comfortable eye height (50 mm below the level of your 

eyes) and an arm’s length away from the face 

 Always use a document holder – either between keyboard and monitor, or beside the 

monitor 

 Avoid holding the head in a bent and/or twisted position while reading documents  
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Laptops 

 Attach an external keyboard and mouse to make it more like a desktop machine. 

 Raise the screen to emulate a desktop monitor.  Use books or risers to achieve the correct 

height and distance from the face. 

 If available, use the docking station if one is provided. 

 Maintain the recommended breaks and regularly vary the sitting posture. 

 Use the laptop on the desk only. 

 

Exercises 

Static muscle tension and sitting for long periods of time at the computer may cause health 

problems. Perform the following exercises gently, slowly and regularly during computer work 

to help stretch and relax muscles and to improve blood circulation. Repeat each exercise every 

45 minutes throughout the day! 

Head and neck 

Gently turn head to left, then to right. Lower chin gently to chest, then raise head until looking 

straight ahead. 

Upper back 

Grasp raised arm below elbow. Gently pull elbow towards opposite shoulder. 

Repeat with the other arm. Place both arms straight out behind the back and lock fingers 

together 

Shoulders 

Roll shoulders forward in a circular motion five times, then reverse direction. 

Wrists 

Extend arms in front of body. Raise and lower hands. Repeat several times. 

Rotate hands in one direction several times, then reverse direction. 

Hands and fingers 

Form fingers into a fist, then release by spreading fingers wide apart with palm down. Repeat 

several times. 
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