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Course structure
This course set consists of three workshops covering those features of Word that are
instrumental for working with long documents such as theses. It is recommended that the
training workshops are completed in the following order:


Formatting your Document



Maintaining Consistency in your thesis



Putting your thesis all together

This sequence of training workshops has been developed to emulate the normal process for
creating a document. The process followed is to plan the document, create the document
structure, create styles, create a document template, create chapters from the template or
apply the template to the existing chapters and finally create a master document.

Workshop files
Located at:

ql.anu.edu.au/training
Display extensions for file names
This course covers templates. Template names have a different extension than a Word
document.


A document has the extension of .docx



A template has the extension of .dotx

It is easier to work with documents and templates if extensions are displayed.
To display extensions on Windows desktop
1. Open File Explorer

2. Select View tab > tick the box File Name extensions
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Graphics and Excel elements
Graphics
Insert a graphic into a document
Recommended procedures are:

1. Activate Insert tab > Illustrations group > Pictures.
2. Browse to image file.
3. Click Insert
4. Resize with corner markers

Align graphics in a document
Two methods:


In the Picture Tools tab > Format > Arrange group, drop down the <Position>
button and choose In Line with Text when positioning a graphic in a document

OR


2

Use Table cells (no border) to lock the graphic in place. Text can be aligned in the adjacent
cell/s
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Table and Figure Line Spacing
If line spacing too large after figure and before caption –

Select Figure > apply Thesis Table and Figure style (this style contains 1.0 line
spacing and 6pt after)

Line spacing after caption should return to 15pt. This is to be done manually by
placing cursor on figure caption > Layout Tab > After 15pt

.
Select Table > apply Thesis Table style (this style contains 1.0 line spacing and 6pt after)
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Chart or data from Excel
Charts and table data created in Excel can be “copy and paste” from Excel or “capture as .jpg”
and placed into Word or any other Office program.

Copy Excel Chart
1. In Excel, click the chart that you want to copy to another Office program, and then
press Ctrl+C.
2. Open the other Office program, click where you want to paste the chart, and then
press Ctrl+V.
3. Click Paste Options
to paste it:

next to the bottom of the chart, and choose how you want



Use Destination Theme & Embed Workbook This updates the chart formatting to
match the destination formatting.



Keep Source Formatting & Embed Workbook This keeps the chart formatting
exactly as is.



Use Destination Theme & Link Data This updates the chart formatting to match the
destination formatting and keeps the chart linked to the original worksheet. (If you
later decide that you want to unlink the chart, you'll need to copy it and paste it again
as an embedded chart or as a picture.)



Keep Source Formatting & Link Data This keeps the chart formatting exactly as is
and keeps the chart linked to the original worksheet. (If you later decide that you want
to unlink the chart, you'll need to copy it and paste it again as an embedded chart or as
a picture.)



Picture This pastes the chart as a picture. The chart cannot be edited or updated, but
you can replace it with another picture and apply picture formatting.

Capture screenshot of data
Use Snipping Tool to capture screenshots of
data from Excel and save as .jpg:
Open Snipping Tool > Select New

Select area of Excel data to capture
Click the Save > type the file name> choose
image format (.jpg, .png or .gif)

Windows 10
 Alt + PrtScn keys and paste into Word or Paint to edit
Alternatively use:
 Windows key + Print Screen keys
 Windows + Shift + S keys together and the computer screen will be covered by a
white overlay to allow selection of desired area of the screen using your mouse cursor
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Captions
Captions can be added to tables, maps, figures or charts. This allows lists to be generated
based on the caption labels. New caption labels can be created to relate to the subject matter.
Captions can be displayed above or below the object and will number sequentially as they are
inserted. The formatting feature allows the chapter number to be included in the numbering.

Insert captions:
1. Select the object (table, map, figure, or
another object) that you want to add a
caption to.
2. Activate the References tab and click
the <Insert Caption> button.
3. Select required options from the dialog
box. If separate labels for tables, figures
etc. are used, each caption type is
numbered independently.
4. Optional: If you use headings with
Numbering, you may want to add a
Chapter number. To do so, click
<Numbering…> and tick the Include
chapter number check box. You can
also specify the number format, style,
and separator.
5. Add any extra caption information after
the caption number (eg Table 1: xxxx).
6. Click <OK>.
7. To create a new Label select New Label

Caption Numbers are Fields
Ensure that the Fields are updated if adding and removing captioned objects.

1. Select text with fields to be updated (or press Ctrl + A to select all text in a
document).
2. Press F9 on your keyboard (or select ‘Update Field’ after right mouse click).

Custom Caption Styles and Numbering
A new style can be created if Caption is not suitable for the design of the document.

1. Click <New Style button> located in the bottom of the Styles Pane
2. Name: Table Caption XX(insert Author initials)
3. Style based on: Caption
4. Alter setting of Style ie. Font size / bold/italic – Format>Paragraph line spacing
before or after
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Preparing to put your thesis all together
It is more convenient to keep chapters separate as you work on them, your final submission
will need to be one long document. You can combine all of the files into one large document
and then use information in the following sections to

FORMAT FRONT SECTIONS OF A THESIS:
Cover Page with ANU Policy requirements
Declaration
Acknowledgments
Abstract
List of Abbreviations
Table of Contents
List of Tables
List of Figures

BEFORE COMBINING CHAPTERS:
Captions applied for tables and figures
Checked spelling and grammar
Removed all track changes and comments
Finalised sentence structure editing from supervisor and editor
Place all final chapters into a folder to be ready to combine
If EndNote was used open each Chapter in Word and unformat your bibliography:
If instant formatting was used then each chapter will have formatted in-text
citations: (Jones, 1957), with a bibliography at the end of each chapter.
In Word, open up each one and use the EndNote Tab: Convert Citations and
Bibliography > Convert to Unformatted Citations. This should change any
citations to their unformatted form to look like this: {Jones, 1957 #4} and the
bibliography will disappear.
(No action required for Mendeley or Zotero)

Combining Chapters into one document
The Master Document feature can be used or Insert text from File feature.
Both features start by creating a new blank document based on the template used for the
chapters Thesis Chapter Template.dotx
Save as Full Thesis.docx
First step in the process is to set up and format front sections with headings and page
numbers to roman numerals before inserting the chapters.
Insert tab > Footer > Edit Footer > Page number – Format Page Number
Change to roman numerals (i,ii,iii…) and Continue from previous section
NOTE: Continue from previous section must be selected in both the Even and Odd Page
Footers. You may need to insert two blank pages to activate these footers.

6
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Title Page
Use Body Text Thesis style and change point size and font as required.

Procedure: Higher degree by research - submission and examination of theses
https://policies.anu.edu.au/ppl/document/ANUP_012815

#10 The first page of the thesis gives its title, the candidate's name in full and the
month and year of its submission for examination. It includes the statement:

A thesis submitted for the degree of Doctor [or Master, as appropriate] of Philosophy of
The Australian National University
#11 It also includes a copyright notice providing the full legal name of the author,
centred at the bottom of the page:

© Copyright by [Candidate’s Full Name] [Year]
All Rights Reserved
At bottom of title page: Page Layout tab > Breaks > Odd Page.

Front sections and Section Breaks in document
1. Use Title style for headings for Declaration, Acknowledgments, Abstract, List of
Abbreviations, Table of Contents, List of Tables, List of Figures
2. Activate the Page Layout tab > Breaks Select:
Odd Page (if producing a double sided document using Mirror Margins*)
or
Page Break (for single sided document – except when starting new numbering
within chapters ie. 2.1, 3.1 use Next Page Break)
*Mirror Margins allows even and odd page headers to display:

3. At the end of each front section page insert Odd (double sided document) or Page
Break (single sided document).
Digital literacy training
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Headers, footers and page numbers
Roman numeral pages
Place cursor on page iii
Insert tab > Header >
Edit Header > click Link
to Previous (currently has
a grey background)

It is now unlinked
(indicated by a white
background)

Place cursor in Footer and click Link to Previous (currently has a grey
background, once unlinked it will have a clear background.
Place cursor in Title Page Header on page i and remove all text in Header
Remove the page number only in the Title Page Footer
Insert roman numeral pages for:
 Acknowledgments
 Abstract
 List of Abbreviations
 Table of Contents
 List of Tables
 List of Figures
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Arabic numeral pages
Place cursor on blank page allocated for Chapter 1
Insert tab > Header >edit Header> click Link to Previous (currently
has a grey background, once unlinked it will have a clear background
Move to Footer > click Link to Previous (currently has a grey
background, once unlinked it will have a clear background
Footer> Page number – Format Page Number
Change to Arabic numerals (1,2,3…) Select > Start at: 1
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Section Break (Odd Page) used for double sided/mirror margin publications
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First page of section no header

Even page header

Odd page header

End of chapter insert section break - odd page

This formatted document is available in file:
Full Formatted Thesis.docx

ql.anu.edu.au/training
Digital literacy training

15

Word for Academic Writing: Putting your thesis all together

Insert Chapters into document using Insert text from File feature
If using this method, the long document and the various chapters are not linked and any
changes necessary after insertion must be made in the full thesis file. Create a backup copy of
this Full Thesis.docx before continuing.

1. Position the insertion point to insert contents from another file
(e.g. chapter).
2. Activate the Insert tab > Text group > click the <Object>
button dropdown list > choose Text from File.
3. Browse to the file (chapter) required Click <Insert>.
4. Remove any page breaks at end of Chapter
5. Insert a Section Break between each inserted file. Select
Odd Page Break (double sided document) or Next Page
Break (single sided document)
6. Repeating step 2 for remaining Chapters and page for
Bibliography.

Master documents feature
Master documents feature must have all files contained in the same folder. Subdocuments
(chapters) are inserted into the Master Document using Outline view. Subdocuments appear as
hyperlinks in the Master when reopened. Create a backup copy of this Full Thesis.docx before
continuing.

1. Create a folder which will hold the Master Document and
all its subdocuments (e.g. chapters).
2. Position the insertion point to insert contents from
another file (e.g. chapter) switch to Outline view.
3. On the View tab > Views group > click the <Outline>
button
4. Master Document group > click <Show Document> >
<Insert>. (Word displays the insert Subdocuments
dialog box.)

Digital literacy training
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5. Navigate to the required subdocument (e.g. Chapter 1) > click <Open>.

6. Repeat insertions for the remaining subdocuments.
DO NOT change the position of the cursor between each insertion.

Note that subdocuments are initially inserted with the subdocuments expanded
7. Close Outline View to see the document formatted.
The section breaks may need to be converted to Odd Page Breaks if creating a
double sided document.
Click inside the section you want to change — i.e. Ch 1, Ch 2
Go to the Page Layout tab.
Click the Launch icon at the bottom right of the Page Setup group to open the Page
Setup dialog box.
Select the Page Layout tab.
Select the Odd Page section break from the Section Start list, then OK
8. Save the Master document
Tip: Ensure Show/Hide (¶) option is turned on (Home ribbon) and insertion point is not positioned within a
subdocument when inserting another.

Expand the subdocuments when reopening the Master
Once the Master document is closed and
reopened, the subdocuments will be
displayed as links (ie the text of the
subdocuments will not be seen when the
Master is first opened).

To redisplay the text of the subdocuments they must be expanded.

1. Open the Master document >
2. On the View tab > Views group > click the <Outline> button
3. To expand subdocuments > click the
<Expand Subdocuments> button.

4. To collapse subdocuments, click <Collapse
Subdocuments> button.

5. When ready to work on the entire Master
document click <Close Outline View>

18

Digital literacy training

Word for Academic Writing: Putting your thesis all together
How to work with a Master Document
Master documents can be edited in either Outline view or Print Layout view. To work on the
entire Master document, expand subdocuments by clicking <Expand Subdocument> in Outline
view.
Once a file (chapter) is inserted into a Master document, it still exists as a separate file and
any changes made will update the original file and vice versa.

Use Outline View to


See or revise the structure of a long document



Open a specific subdocument

Use Print Layout View to


Work on a Master document as a whole



Determine where section breaks are to occur and their properties.



Add Headers and Footers, Table of Contents, Table of Figures, and to create CrossReferences between subdocuments etc.

Troubleshoot Master Documents
Master documents can save time and effort, but they have been known to have problems. The
more complex a master document is, or the more changes made to it, the more likely it is to
become corrupted. Follow the following guidelines to avoid trouble


Protect your work by keeping back-ups



Keep the Master document and all of its subdocuments in the same folder



Save the Master document frequently while working with it



If any problem occurs, close the Master document and create a new one

Digital literacy training
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Bibliography
Create a single bibliography in your document
After assembling your Full Thesis document to generate a single bibliography.


EndNote tab in Word > Bibliography > Update Citations and Bibliography>.



Ensure your required style is showing in the Style box above

Remove EndNote field codes
You can use Word to create an identical copy of your document without the EndNote
formatting (field codes). This can be useful for any styles that are not available in EndNote
and require manual editing.


EndNote tab in Word > Convert Citations and Bibliography > Convert to Plain Text



A new copy of your Full Thesis document will be created without links to EndNote.

Table of Contents and Table of Figures
Table of Contents
1. Activate the References tab > click
<Table of Contents> button.
2. Choose Custom Table
3. In Show levels (i.e. Heading levels) select
the number of heading levels to display.
4. Click <OK>.

If the document already has a Table of Contents a dialog box will ask for confirmation to
replace the existing Table.

Update a Table of Contents


Activate References tab, click <Update Table>
button.

or


Place the cursor in Table of Contents (TOC) and
press F9.
You will be prompted to update the whole TOC
or Page Numbers only.

Format a Table of Contents
Each level of heading used within the Table of Contents is assigned a style. For example,
Heading 1 converts to TOC 1. Change the settings for the TOC styles and save back to the
template.
20

Digital literacy training

Word for Academic Writing: Putting your thesis all together

Table of Figures
This can only be created if captions have been assigned to elements such as tables, maps and
figures.

1. Place the insertion point where a Table
of Figure s is required.
2. Activate References tab > Captions
group, click on the
<Insert Table of Figures> button.
3. Choose formatting and style options.
4. Click <OK>.

Insert other types of Tables and Lists
1. Choose Caption label from the General
section
2. Click <OK>.

Digital literacy training
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Other resources
Training notes
To access training notes, visit the Research & learn webpage anulib.anu.edu.au/research-learn
and select the skill area followed by the relevant course. You can register for a workshop and
find other information.

Research & learn how-to guides
Explore and learn with the ANU Library’s how to guides (anulib.anu.edu.au/howto). Topics
covered are:


AGLC Reference Style



Library Research



Citations & abstracts



Mendeley



E-books



Increasing your research impact



EndNote



Open Educational Resources



Evaluating Sources



ORCID



Finding books and more



Research Data Management



Finding journal articles and more



Text and Data Mining



Finding theses



Topic analysis

Subject guides
Find subject-specific guides (anulib.anu.edu.au/subjectguides) and resources on broad range
of disciplines. Such as:




Asia Pacific, Southeast Asia and East
Asian studies
Business, economics, art, music and
military studies
Criminal, human rights and taxation
law



History, indigenous studies, linguistics
and philosophy



Biological, environment, physical &
mathematical sciences, engineering &
computer science, health & medicine

Navigating the sea of scholarly communication
An open access course designed to build the capabilities researchers need to navigate the
scholarly communications and publishing world. Topics covered include finding a best-fit
publisher, predatory publishing, data citations, bibliometrics, open access, and online research
identity. Five self-paced modules, delivered by international and local experts/librarians
(anulib.anu.edu.au/publishing).

Training
A range of workshops are offered to help with your academic research and studies
(anulib.anu.edu.au/training-register).

Feedback
Please provide feedback about workshops on the online feedback form (ql.anu.edu.au/survey).
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