Information Literacy Program

Word (2013)
for Academic Writing

Putting it all together
2017
# Table of Contents

**Course structure** ................................................................................................................................. 1  
Display extensions for file names............................................................................................................. 1

**Review a document – Track Changes** ................................................................................................. 2  
The Review tab ........................................................................................................................................ 2  
View tracked changes while editing ......................................................................................................... 3  
Add comments ......................................................................................................................................... 5  
Document Inspector ................................................................................................................................. 5

**Bookmarks** ........................................................................................................................................... 6  
Define a bookmark ................................................................................................................................... 6  
Delete a bookmark .................................................................................................................................. 6  
Move to bookmarked text ......................................................................................................................... 6  
Display bookmark non-printing symbols .................................................................................................. 7

**Cross-references** ................................................................................................................................. 7  
Create a cross-reference ........................................................................................................................... 7  
Insert a page number cross-reference to a bookmark ............................................................................ 8

**Field Codes** ......................................................................................................................................... 8  
View field shading ................................................................................................................................... 8  
Update fields manually ............................................................................................................................ 9  
Update fields before printing .................................................................................................................. 9  
Keystrokes for field codes ....................................................................................................................... 9

**Footnotes and Endnotes** ...................................................................................................................... 10  
Insert footnotes/endnotes ....................................................................................................................... 10  
Shortcuts for footnote and endnotes ...................................................................................................... 10  
Delete a footnote or endnote .................................................................................................................. 10

**Add graphics and Excel elements** .................................................................................................. 11  
Graphics ................................................................................................................................................ 11  
Insert a graphic into a document .......................................................................................................... 11  
Paste graphics into a Word document ..................................................................................................... 12  
Tips to assist inserting graphics into a word document ...................................................................... 12  
Use graphics in long documents .......................................................................................................... 13  
Position pictures .................................................................................................................................... 13

Insert a chart or data from Microsoft Excel ............................................................................................. 14  
Add a caption to an object ....................................................................................................................... 15

**Table of Contents and Table of Figures** .......................................................................................... 16  
Insert a Table of Contents ..................................................................................................................... 16  
Update a Table of Contents ................................................................................................................... 16  
Format a Table of Contents .................................................................................................................... 16  
Create a Table of Figures ....................................................................................................................... 16  
Insert a Table of Figures ....................................................................................................................... 16  
Insert other types of Tables and Lists ................................................................................................... 17

**Master documents** ............................................................................................................................ 18  
Create the Master document .................................................................................................................. 18  
Add the subdocuments ............................................................................................................................ 18  
Expand the subdocuments when reopening the Master ....................................................................... 19  
How to work with a Master Document ................................................................................................. 19

Alternative - insert text from files into a new document ........................................................................ 20  
Bibliographies ....................................................................................................................................... 21  
Create a single bibliography in your master document ..................................................................... 21

**Other resources** .................................................................................................................................... 22

---

**Information Literacy Program**
Course structure

This course set consists of three workshops covering those features of MS Word that are instrumental for working with long documents such as theses. It is recommended that the training workshops are completed in the following order:

- Formatting your Document
- Maintaining Consistency
- Putting it all Together

This sequence of training workshops has been developed to emulate the normal process for creating a document. The process followed is to plan the document, create the document structure, create styles, create a document template, create chapters from the template or apply the template to the existing chapters and finally create a master document.

Display extensions for file names

This course covers master documents which use templates. Template names have a different extension than a document.

- A document has the extension of *.docx
- A template has the extension of *.dotx

It is easier to work with documents and templates if extensions are displayed but the the IC computers do not display extensions by default.

To display extensions.
1. **Open** File Explorer

2. Select **View** tab > tick the box **File Name extensions**
Review a document – Track Changes

Working in a team environment often requires several members to review a document. The Track Changes feature enables the reviewer to keep track of comments and changes made when editing the document.

Activate the Review tab to display the groups to work with when tracking changes.

**The Review tab**

**Tracking group**

<table>
<thead>
<tr>
<th>Button</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Track Changes" /></td>
<td>Click to turn on/off tracking</td>
</tr>
<tr>
<td><img src="image" alt="Track Changes" /></td>
<td>Click to display and make changes to options</td>
</tr>
<tr>
<td><img src="image" alt="Simple Markup" /></td>
<td>Choose option to display the tracked changes or view the final copy or the original copy</td>
</tr>
<tr>
<td><img src="image" alt="Show Markup" /></td>
<td>Limit/display Markup changes or changes by specific reviewers</td>
</tr>
<tr>
<td><img src="image" alt="Show Markup" /></td>
<td>On the &lt;Show Markup&gt; drop-down &gt; change the Revisions to display as Balloons in the margin or choose to view Inline. The Balloons display in Print Layout view.</td>
</tr>
<tr>
<td><img src="image" alt="Reviewing Pane" /></td>
<td>Choose to show revisions in a separate window displayed horizontally or vertically. A summary of tracked changes displays at the top of the pane.</td>
</tr>
</tbody>
</table>
### Changes group

<table>
<thead>
<tr>
<th>Button</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="Image" alt="Accept" /></td>
<td>Click to <strong>Accept</strong> a change or click <img src="Image" alt="Accept" /> to access more options.</td>
</tr>
<tr>
<td><img src="Image" alt="Reject" /></td>
<td>Click to <strong>Reject</strong> change or click <img src="Image" alt="Reject" /> to access more options.</td>
</tr>
<tr>
<td><img src="Image" alt="Previous" /> <img src="Image" alt="Next" /></td>
<td>Move to previous change or next change.</td>
</tr>
</tbody>
</table>

### Comments group

<table>
<thead>
<tr>
<th>Button</th>
<th>Explanation</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="Image" alt="New Comment" /></td>
<td>Click to insert a comment relating to a selection or cursor position in a document.</td>
</tr>
<tr>
<td><img src="Image" alt="Delete" /></td>
<td>Click to delete a comment.</td>
</tr>
<tr>
<td><img src="Image" alt="Previous" /> <img src="Image" alt="Next" /></td>
<td>Click to move to previous/next comment.</td>
</tr>
</tbody>
</table>

### View tracked changes while editing

When **Track Changes** is turned on, Microsoft Word uses revision marks to indicate the changes. These changes can be accepted or rejected before the document is finalised.

1. **Open** the document to be reviewed.
2. Turn tracking on by clicking **Review** tab > <Track changes>.
3. Make **changes** to text, graphics or formatting.

**Note:** Deleted text will not disappear from the page but will be displayed in colour with a line through it. A change bar will be placed in the left hand margin.

### Review tracked changes by a specific reviewer

Click ![Show Markup](Image) and clear check boxes of reviewer/s not required.
Choose a different display for the revision marks

Review tab > Tracking group > Show Markup > Balloons.

---

Example

```
| The quick brown fox jumps over the lazy dog. |
```

1. Activate the Review tab.
2. In the Changes group, click Next or Previous.
3. Accept or Reject changes and Delete Comments until there are no more tracked changes or comments in your document.
4. Display the Reviewing pane to ensure that all tracked changes have been dealt with.
Add comments

1. **Click** where the comment is to be placed.
2. **Comments** group > **New comment**.
3. **Type** text of comment.

Comments can be viewed inline where the cursor was placed within the page, or as balloons. If inline, hover the mouse over the comment to see the text or switch on the Reviewing Pane. Select Simple Markup from the Show Markup dropdown to enable these options.

### Inline

![Illustration of text with inline comment]

### Balloon

![Illustration of text with balloon comment]

---

**Document Inspector**

The **Document Inspector** is a feature that checks the document for tracked changes, comments, hidden text and personal information.

1. Open the document > activate the **File** tab.
2. Click the **Check for Issues** button.
3. Click the **Inspect Document**.
4. Check the items to be inspected.
5. Click **Inspect**.
6. Click to **Remove all**.
Bookmarks

Bookmarks are used to identify the location of text within a document. The name must start with a letter of the alphabet, is limited to 40 characters and must not contain spaces. If bookmark text is deleted, so is the bookmark.

Define a bookmark
1. **Position** cursor within text or, **highlight** text to be bookmarked.
2. Activate the **Insert** tab.
3. In the **Links** group > click **Bookmark**.
4. Type a **name** for the Bookmark *(start with a letter and don't use spaces)* > Click <Add>.

Delete a bookmark
1. Activate the **Insert** tab.
2. In the **Links** group > click **Bookmark**.
3. **Select** the Bookmark to be deleted from the list.
4. Click the **Delete** button. *(The bookmark will be deleted without confirmation.)*

Move to bookmarked text
1. Activate the **Insert** tab.
2. In the **Links** group click **Bookmark**.
3. Type a name for Bookmark or **select** from list > Click <Go To>.

OR
1. Shortcut key **F5** or **Ctrl + G**.
2. Select **Bookmark** from the <Go To> tab.
3. Enter Bookmark name or **select** from the drop-down list.
4. Click <Go To> to move to bookmarked text.

**Note:** Bookmarks cannot be moved or modified, but can be redefined to refer to a different location.
Display bookmark non-printing symbols

1. Activate the **File** tab.
2. Click **<Options>** button.
3. Click **<Advanced>** and scroll down to display 'Show document content'.
4. Click **<Show bookmarks>** > click **<OK>**.

If the cursor was clicked in text, the bookmark will display as a grey capital I.

If text was selected, the bookmark displays as grey brackets.

Cross-references

A **Cross-reference** informs the reader where to find additional information on a related topic within the open document or another document. Supporting text should be typed for the cross-reference, for example See 'heading text' on page #.

A **cross-reference** is inserted into the document as a field (see next section).

Create a cross-reference

This example is for cross-referencing text that has been formatted with a Heading style.

1. Click in the page where the cross-reference is required > **type** supporting text e.g. ‘See’
2. Activate the **Insert** tab
3. In the **Links** group click **Cross-reference**
4. In **Reference type** > choose a category e.g. Heading (a list of headings is displayed below) > **select** the required heading.
5. In **Insert reference to** select: Heading text > Click **<Insert>**.
6. Click back on the page after the inserted text and type the text ‘on page’.
7. Click back in the Cross-reference box > change the **Insert reference to**: Page number > click **<Insert>**.
The above will be the result on the page. The grey shading indicates the fields which can be updated if the title or page reference changes.

**Insert a page number cross-reference to a bookmark**

This example is for referencing an existing bookmark.

1. Place the cursor where the **Cross-reference** is required.
2. **Type** relevant text to accompany the Cross-reference.
3. Activate the **Insert** tab.
4. In the Links group click Cross-reference.
5. From Reference type, choose **Bookmark**.
6. From Insert reference to, choose **Page Number**.
7. Select from **For which bookmark**.
8. Click <Insert>.

**Tip:** To update all Cross-reference/s, select text containing the field, or highlight the whole document and press the **F9** key.

**Field Codes**

Fields are used as placeholders for data that might change in a document (eg cross-references or table of contents). They are also used to create links and references to other documents or items. Field codes appear between braces { }.

**View field shading**

1. Activate the **File** tab > <Options>.
2. Click **Advanced**.
3. Scroll to **Show document content**.
4. In **Field shading** list, select one of the following:
   - To make fields stand out, select **Always**
   - To make fields blend in, select **Never**
   - To make users aware that they have clicked in a field, select **When selected**
5. Click <Ok>.

**Tip:** Activate field shading for EndNote citations and bibliography (see EndNote course).

**Note:** Field shading will not print.
**Update fields manually**

If information changes, fields can be updated to produce new field results eg a table of contents if pagination changes.

To update a single field, position the insertion point within the field and press **F9** on your keyboard (or right mouse click on the field and choose 'Update Field').

To update all fields in a text selection:

1. Select text with **fields** to be updated (or press **Ctrl + A** to select all text in a document).
2. Press **F9** on your keyboard (or select 'Update Field' after right mouse click).

**Update fields before printing**

1. Activate the **File** tab.
2. Click **Options**.
3. Choose **Display > Printing options**.
4. Tick **Update fields before printing**.

**Keystrokes for field codes**

- **F9** Update a field
- **Alt + F9** Toggle between all field codes and results
- **Shift + F9** Toggle a selected code and its result
- **Ctrl + Shift + F9** Unlink a field, *i.e. will not update*
- **Ctrl + F11** Lock a field
- **Ctrl + Shift + F11** Unlock a field
Footnotes and Endnotes

Footnotes and Endnotes consist of three key elements:

- Footnote/EndNote reference
- Footnote/EndNote text
- Footnote/EndNote separator

Word automatically applies consecutive numbering to Footnotes and Endnotes.

Insert footnotes/endnotes

1. Position the insertion point within the text where a footnote reference is required.
2. Activate the References tab.
3. Click Insert Footnote or Insert EndNote in Footnotes group (the cursor moves to the appropriate location).
4. Type the text for the footnote.

For more options click the launcher arrow in the Footnotes group:

1. Under Location choose Footnotes or Endnotes.
2. Drop down 1, 2, 3, ... in ‘Number format’ to change the numbering format
3. Spin 1 from ‘Start at’ to change start number
4. Drop down Continuous from ‘Numbering’ to select whether numbering is to restart each Page or Section

Shortcuts for footnote and endnotes

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Alt + Ctrl + F</td>
<td>Insert a footnote</td>
</tr>
<tr>
<td>Alt + Ctrl + D</td>
<td>Insert an endnote</td>
</tr>
<tr>
<td>Footnote or Endnote number</td>
<td>Double click on a number to move quickly between the reference and the text</td>
</tr>
</tbody>
</table>

Delete a footnote or endnote

Delete the reference number embedded in the text. This deletes both the number and the associated footnote or endnote reference.
Add graphics and Excel elements

There are two methods for placing graphics or Excel elements in a document. They can either be Inserted into a document or Copied and Pasted from another Program or document. Objects from Excel or PowerPoint can be copied into Word. Depending which method is used there may be a choice of:

- Linking or
- Embedding

Linked object
Objects can be linked or embedded when they are inserted into word. A Linked object is linked to the source. If the source updates, so does the Linked object. (Inserting a Linked object creates a smaller Word document than inserting an Embedded object.)

Embedded object
An embedded object becomes part of the word document and increases the size of the file.

Graphics

Insert a graphic into a document
Whenever a graphic is added to a document the size and complexity of the document is increased. Therefore, it is important to ensure inserting is done in the most efficient manner. Recommended procedures are:

1. Activate Insert tab > Illustrations group > Pictures.
2. Browse to image file.
3. Click on drop down symbol on the <Insert> button.
4. Choose one of the methods from the Insert drop down.

Note: When working with a long document Link to file may be the most efficient method of inserting the graphic as it keeps the containing document smaller.

Important: The linked file MUST stay in the folder from where it was linked. If it is moved (e.g. in Windows Explorer) the link will be broken. If this happens – just re-insert it into the document.
Paste graphics into a Word document

Consideration should be given as to the type of picture to use when pasting into a Word document. (Pasting graphics results in an Embedded object.)

<table>
<thead>
<tr>
<th>Picture type</th>
<th>When to use</th>
</tr>
</thead>
<tbody>
<tr>
<td>PNG (portable network graphic)</td>
<td>A good format for most graphic types. Small file size. An excellent choice when pasting from PowerPoint or Excel into Word as a picture.</td>
</tr>
<tr>
<td>Picture (enhanced metafile)</td>
<td>A good format to use when pasting from Visio into Word as a picture.</td>
</tr>
<tr>
<td>Device Independent Bitmap</td>
<td>Large in size but good quality when graphic originates in Adobe Illustrator.</td>
</tr>
<tr>
<td>Bitmap</td>
<td>Large in size but good quality.</td>
</tr>
<tr>
<td>Picture (JPG) or (GIF)</td>
<td>Good when pasting pictures that were already pictures when copied.</td>
</tr>
</tbody>
</table>

1. **Position** the cursor in document.
2. Activate the **Home** tab.
3. In **Clipboard** group drop down the **<Paste>** button.
4. Click **<Paste Special>**.
5. Select Picture (PNG) this produces the best result when pasting content from **PowerPoint** and some cases of **Excel** into word as picture. Alternatively, if not satisfied choose Picture (Enhanced Metafile).

**Tips to assist inserting graphics into a word document**

- In the Picture Tools tab > **Arrange** group, drop down the **<Position>** button and choose **In Line with Text** when positioning a graphic in a document.

- Use **Table** cells (no border) to lock the graphic in place. Text can be aligned in the adjacent cell/s.
Use graphics in long documents

While editing documents, use picture placeholders for graphics. This will keep Word working more efficiently. To toggle picture placeholders on and off do following:

Click the **File** tab > <Options>, <Advanced>, **Show document content** > tick/untick **Show picture placeholders** check box.

Position pictures

There are several techniques for inserting and positioning **pictures** into a document.

<table>
<thead>
<tr>
<th>Method</th>
<th>Advantage or Disadvantage</th>
</tr>
</thead>
<tbody>
<tr>
<td>In a table</td>
<td>Allows positioning the picture next to the text located in an adjacent cell (the preferred method).</td>
</tr>
<tr>
<td>Inline with existing text</td>
<td>Simple and quick but hard to move.</td>
</tr>
<tr>
<td>In a text box</td>
<td>It can be positioned anywhere in a container (best to <strong>avoid</strong> this method if possible).</td>
</tr>
<tr>
<td>Floating with anchors</td>
<td>Can cause problems as they can be in the layer above the text and could float over the text covering it up.</td>
</tr>
</tbody>
</table>

**Position graphic inline with text**

This will position a picture in alignment with the bottom of the text line. To change the alignment of a picture, click the <Wrap Text> drop-down found on the **Picture** Tools > **Format** contextual tab. In a long document it is advisable to always use **inline with text**.

- An object that is 'in line with text' displays black square handles.
- An object that is floating displays hollow circles and a green rotate object circle.

<table>
<thead>
<tr>
<th>In Line with Text</th>
<th>Square</th>
<th>Tight</th>
<th>Through</th>
<th>Top and Bottom</th>
<th>In Front of Text</th>
<th>Edit Wrap Points</th>
<th>Move with Text</th>
<th>Fix Position on Page</th>
<th>More Layout Options...</th>
<th>Set as Default Layout</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Insert a chart or data from Microsoft Excel

Charts and data created in Excel can be copied from Excel and pasted into Word. The main choices when pasting are:
- Linking
- Embedding

As a Link
A linked file will be updated if the source file is change. Care must be taken to keep the Excel file in the same place where it was copied from.
1. In Excel > select the chart or data > Copy to the clipboard.
2. Position the cursor in the Word document where the chart or data is to be placed.
3. Activate the Home tab.
4. In the Clipboard group click on the drop down symbol on the <Paste> button
5. Click <Paste Special> and click required file type in the As list.
6. Click the Paste link button.
7. Click <OK>.

Embedded
An embedded object becomes part of the word document and increases the size of the file.
1. In Excel > select the chart or data > Copy to the clipboard.
2. Position cursor in the Word document where the chart or data is to be placed.
3. Activate the Home tab.
4. In the Clipboard group click on the drop down symbol on the <Paste> button
5. Click <Paste Special> > click required file type in the As list.
6. Click the Paste button.
7. Click <OK>.

Tip: Objects from PowerPoint can be inserted but they are drawing objects and should be pasted into word as in-line with text pictures.
Add a caption to an object

Captions can be added to tables, figures or charts. (Tables of Figures or Charts can then be generated based on the caption labels.) New caption labels can be created. Captions can be displayed above or below the object. These captions will number sequentially as they are inserted.

Insert captions:

1. **Select** the object (table, equation, figure, or another object) that you want to add a caption to.
2. Activate the **References** tab and click the <Insert Caption> button.
3. Select required options from the dialog box. If separate labels for tables, figures etc. are used, each caption type is numbered independently.
4. **Optional:** If you use headings with Outline Numbering, you may want to add a Chapter number. To do so, click <Numbering...> and tick the Include chapter number check box. You can also specify the number format, style, and separator.
5. Add any extra caption information after the caption number (eg Table 1: xxxx).
6. Click <OK>.
7. To create a new Label select New Label

**Important:** Caption Numbers are Fields. Ensure that the Fields are updated if adding and removing captioned objects.

**Tip:** Word can be instructed to automatically caption certain types of objects whenever one is inserted into the document with AutoCaption. But AutoCaption has many limitations and is not document specific. Once you turn it on, it stays on for all documents until turned off.
Table of Contents and Table of Figures

**Insert a Table of Contents**

1. Place the insertion point at the beginning of the text in a document.
2. Create a blank page for the table of contents.
3. Activate the Page Layout tab > click Breaks > under Section Breaks > click Next page.
4. Position the cursor in the blank page.
5. Activate the References tab > click <Table of Contents> button.
6. Choose Custom Table
7. In Show levels (i.e. Heading levels) select the number of heading levels to display.
8. Uncheck Use hyperlinks instead of page numbers.
9. Click <OK>.

If the document already has a Table of Contents a dialog box will ask for confirmation to replace the existing Table.

**Update a Table of Contents**

- Activate References tab, click <Update Table> button.

or

- Place the cursor in Table of Contents (TOC) and press F9.
  You will be prompted to update the whole TOC or Page Numbers only.

**Format a Table of Contents**

Each level of heading used within the Table of Contents is assigned a style. For example, Heading 1 converts to TOC 1. Change the settings for the TOC styles and save back to the template.

**Tip:** Use ‘Update Fields before Printing’ option as described under the heading Update fields before printing on page 9.

**Create a Table of Figures**

This can only be created if captions have been assigned to elements such as tables (refer to page 15).
Insert a Table of Figures

1. **Place** the insertion point where a Table of Figures is required.
2. Activate **References** tab > **Captions** group, click on the <Insert Table of Figures> button.
3. Choose formatting and style options.
4. **Uncheck** Use hyperlinks instead of page numbers.
5. Click <OK>.

Insert other types of Tables and Lists

1. Choose Caption label from the General section
2. Click <OK>.
Master documents

Create the Master document

- A Master document is created as a separate Word document.
- The Master should use the latest (thesis) template. (As long as the chapters have been formatted correctly with styles, the Master will then override any inconsistencies.)
- Each chapter should begin with Heading 1 (which is Level 1). i.e Heading 1 should only be used once per chapter – use it for the chapter title.
- Subdocuments (chapters) are inserted into the Master Document using Outline view.
- Subdocuments appear as hyperlinks in the Master when reopened. When clicked, each subdocument opens in its own window.

Add the subdocuments

Use the following steps to insert existing Word documents into a Master document.

1. Create a folder which will hold the Master Document and all its subdocuments (e.g. chapters).
2. Create a new blank document based on the same template as the subdocuments (e.g. chapters). Save this document in the folder created above and name it appropriately (e.g. Master).
3. In this newly created blank document switch to Outline view.
4. On the Outlining tab > Master Document group > click <Show Document> > <Insert>. (Word displays the insert Subdocuments dialog box.)
5. Navigate to the required subdocument (e.g. Chapter 1) > click <Open>.
6. Repeat insertions for the remaining subdocuments. DO NOT change the position of the cursor between each insertion.

Note that subdocuments are initially inserted with the subdocuments expanded, i.e. full text (see below).
7. Close Outline View and switch to Print Layout view to see the document formatted.
8. Save the Master document.

Tip: Ensure Show/Hide (¶) option is turned on (Home ribbon) and insertion point is not positioned within a subdocument when inserting another.
Expand the subdocuments when reopening the Master

Once the Master document is closed and reopened, the subdocuments will be displayed as links (i.e., the text of the subdocuments will not be seen when the Master is first opened).

To redisplay the text of the subdocuments they must be expanded.

1. Open the **Master** document > Switch to **Outline** view.
2. To **expand** subdocuments > click the <Expand Subdocuments> button.
3. To collapse subdocuments, click <Collapse Subdocuments> button.
4. When ready to work on the entire Master document click <Close Outline View> and use Print Layout View.

**Tip:** If subdocument and Master document are based on different templates, the inserted subdocument’s formatting will become the same as the Master document.

**How to work with a Master Document**

Master documents can be edited in either Outline view or Print Layout view. To work on the entire Master document, expand subdocuments by clicking <Expand Subdocument> in Outline view.

Once a file (chapter) is inserted into a Master document, it still exists as a separate file and any changes made will update the original file and vice versa.

**Use Outline View to**

- See or revise the structure of a long document
- Open a specific subdocument

**Use Print Layout View to**

- Work on a Master document as a whole
- Determine where section breaks are to occur and their properties.
- Add Headers and Footers, Table of Contents, Table of Figures, and to create Cross-References between subdocuments etc.
Troubleshoot Master Documents

Master documents can save time and effort, but they have been known to have problems. The more complex a master document is, or the more changes made to it, the more likely it is to become corrupted. Follow the following guidelines to avoid trouble:

- Protect your work by keeping back-ups
- Use Word 2013 *.docx format
- Master Documents work best with between 5 – 20 subdocuments. More than 20 subdocuments will increase the risk of corruption (the maximum number of subdocuments allowed is 255 subdocuments).
- Keep the Master document and all of its subdocuments in the same folder
- Save the Master document frequently while working with it
- If any problem occurs, close the Master document and create a new one

The maximum size allowed for a document is 32mbs for the text (ie graphics don't count in this size).

Alternative - insert text from files into a new document

This is an alternative way of combining chapters to one long document. If employing this method, the long document and the various chapters are not linked and any changes necessary after insertion must be made in both files ie the ‘composite document’ and the individual chapter document.

1. Create a folder which should hold all the documents (eg chapters).
2. Create a new blank document based on the same template as the chapter documents. Save this document in the folder created above and name it appropriately (eg WholeThesis).
3. Position the insertion point to insert contents from another file (chapter). The insertion point should always be located before the last paragraph mark.
4. Activate the Insert tab > Text group > click the <Object> button dropdown list > choose Text from File.
5. Browse to the file (chapter) required Click <Insert>.
6. Create a Next Page section break between each inserted file.
7. Optional: If you are using a document with mirror margins and odd and even headers and footers you will need to use an Odd section break.
Bibliographies

As an ANU student, you have access to the bibliographical management program called 'EndNote'. You can install it for free on your own computer while associated with ANU. Free training is available and highly recommended.

Create a single bibliography in your master document

In each subdocument unformat your bibliography:

1. Follow the following instructions for

   Word 2007  EndNote tab > Bibliography group, <Convert Citations and Bibliography>
   Word 2010  and then <Convert to Unformatted Citations>
   Word 2013

2. After assembling your Master document, do the following to generate a single bibliography.

   Word 2007  EndNote tab > Bibliography group, <Update Citations and Bibliography>. Ensure your required style is showing in the Style box above.
   Word 2010
   Word 2013
Other resources

Training notes
To access the Information Literacy Program’s training notes, visit the Research & learn webpage (anulib.anu.edu.au/research-learn) and select the skill area followed by the relevant course. You can register for a workshop and find other information.

Research & learn how-to guides
Explore and learn with the ANU Library’s how to guides (ql.anu.edu.au/howto). Topics covered are:

- Citations & abstracts
- Data Management
- EndNote
- Finding books and more
- Finding journal articles and more
- Finding theses
- Increasing your research impact
- NVivo
- Topic analysis
- Using Google scholar from off-campus

Subject guides
Find subject-specific guides (ql.anu.edu.au/subjectguides) and resources on broad range of disciplines. Such as:

- History, indigenous studies, linguistics and philosophy
- Criminal, human rights and taxation law
- Biochemistry and molecular biology, neurosciences and psychology
- Asia Pacific, Southeast Asia and East Asian studies
- Engineering
- Astronomy and astrophysics, earth sciences, mathematical sciences and natural hazards

Online learning
Online learning is available through ANU Pulse (ql.anu.edu.au/pulse), which can be accessed from both on and off campus by all ANU staff and students.

IT skills development modules available in ANU Pulse
- Microsoft Office (Access, Excel, OneNote, Outlook, PowerPoint, Project, Visio, Word)
- Microsoft Office (Mac)
- Adobe suite (Illustrator, Photoshop)
- Other IT (Concepts of IT, FrontPage, Internet Explorer, Type IT, Windows)

Training calendar
Select Events » near the bottom of the Library homepage to access our events calendar with upcoming training opportunities displayed day by day (ql.anu.edu.au/cal).

Feedback!
Please provide feedback about today’s workshop via an online feedback form (ql.anu.edu.au/survey)