Information Literacy Program

Word (2013) for Academic Writing

Formatting your Document
2017
Table of Contents

Table of Contents .................................................................................................................. 1
Course structure ..................................................................................................................... 1
Identify components of the Word 2013 window ................................................................. 2

The Ribbon .............................................................................................................................. 2
The Word Screen ..................................................................................................................... 4
The Word 2013 file format ..................................................................................................... 5
The Mini Toolbar .................................................................................................................... 6
Customise the Quick Access Toolbar (QAT) ....................................................................... 6
Word count ............................................................................................................................. 6

Move around a document ....................................................................................................... 7

Keyboard shortcuts ................................................................................................................ 7
Navigation Pane ..................................................................................................................... 8
The Navigation Pane tabs ..................................................................................................... 8
Work with multiple windows ................................................................................................. 10
Split the document window ................................................................................................. 10
Work with multiple documents ............................................................................................. 10
Switch between open documents .......................................................................................... 10
Display more than one document on the screen ................................................................. 10
Compare documents side by side .......................................................................................... 10

Document formatting .......................................................................................................... 11

Character formatting (font) .................................................................................................. 11
Shortcuts for selecting text .................................................................................................. 11
Paragraph formatting ......................................................................................................... 12
Indent text ............................................................................................................................. 12
Use the Format Painter ......................................................................................................... 13
Insert symbols, special characters and text breaks ............................................................ 13
Symbols & special characters ............................................................................................... 13
Text breaks ............................................................................................................................ 15
Multilevel numbering (outline numbering) .......................................................................... 16
Reveal document formatting ............................................................................................... 16

Page layout ............................................................................................................................ 17

Insert a manual page break .................................................................................................. 17
Insert a Next Page section break ......................................................................................... 18
Add and remove pages ......................................................................................................... 18
Insert a blank page ................................................................................................................ 18
Add and remove a Cover Page .............................................................................................. 18
Configure margins and Page Setup .................................................................................... 19

Tables ................................................................................................................................... 20

Insert a table .......................................................................................................................... 20
Navigate within a table ......................................................................................................... 21
Table Tools Contextual Tab ................................................................................................. 21

Format a table ....................................................................................................................... 21
Select parts of a table using the mouse ................................................................................ 21
Table borders ........................................................................................................................ 22

Structure and size a table ..................................................................................................... 22
Add and delete rows and columns ....................................................................................... 22
Size rows and columns ......................................................................................................... 23
Move a row ............................................................................................................................. 23
A guide to maintaining good health while studying at ANU

Workstation set-up and design
Desk
Office chair
Keyboard & mouse
Monitor
Laptops
Health problems can arise as a result of poor design in work systems:
Exercises
Head and neck
Upper back
Shoulders
Wrists
Hands and fingers
Support for students with special needs

Keyboard shortcuts
Keys for character formatting
Keys for paragraph formatting
Keys for working with documents

Other resources
Course structure

This course set consists of three workshops covering those features of MS Word that are instrumental for working with long documents such as theses. It is recommended, but not necessary, that the training workshops are completed in the following order:

- Formatting your Document
- Maintaining Consistency
- Putting it all Together

This sequence of training workshops has been developed to emulate the normal process for creating a document. The process followed is to plan the document, create the document structure, create styles, create a document template, create chapters from the template or apply the template to the existing chapters and finally create a master document.
Identify components of the Word 2013 window

The Ribbon

A feature of Word 2013 is the Ribbon. The Ribbon is a tabbed bar at the top of the screen, divided into groups of icons (commands) and buttons and organised by tasks.

The Ribbon has three basic components:

- **Tabs**: Activity areas across the top of the ribbon.
- **Groups**: Each tab has several groups that show related items.
- **Commands**: Commands can be buttons, dropdown lists or a box to enter information.

**Ribbon Tabs**

- **File**: Used to open, close documents etc. The File tab also provides settings for and information about the structure of a document. It is known as Backstage View.
- **Home**: Commands for formatting documents. Clipboard, font formatting, paragraph formatting, styles, Find and Replace.
- **Insert**: Used for inserting new pages, tables, pictures, shapes, headers and footers, and more.
- **References**: Table of Contents, Footnotes, Citations & Bibliography, Captions, Index, Table of Authorities.
- **Mailings**: Commands for creating mail merges.
- **Review**: Proofing, Comments, Tracking Changes, Compare and Protect.
- **View**: Document views, Show/Hide, Zoom, Window, Macros.

**Note: Other**

Extra Tabs display when certain functions are used. eg look for extra tabs on the right of the Ribbon when working inside a Table.
Collapse the Ribbon

For additional viewing space on the screen collapse or minimize the Ribbon by **double-clicking** the active Tab.

**Ribbon keyboard shortcuts**

If you prefer using the keyboard, the commands on the ribbon can be accessed in the following way:

1. Press the **ALT** key.
2. Press the displayed **character** of the tab you wish to select.
3. Press the displayed character of the required command.

**Create a new ribbon tab**

1. Right mouse click on the tab system
2. Select **Customise the Ribbon**
3. On the **Word Options** dialog select **<New Tab>** in the **Customise the Ribbon** column
4. Other options can be utilised to customise the newly created ribbon tab

The order of Tabs and Groups can be changed. New tabs with customised groups can be created. (Inbuilt tabs and groups cannot be removed.)

**Tip**: In the **Customise the Ribbon** column untick any tabs you want to remove from the ribbon.
The Word Screen

Quick Access Toolbar (QAT)  Located on the left of Title Bar. The QAT contains commands that are frequently used, such as Save, Undo, Repeat and Redo. More commands can be added.

Title Bar  Word opens with a new document - Document 1. The Minimise, Restore and Close buttons for the application are on the right of the Title bar.

Ruler  The Horizontal Ruler appears beneath the Ribbon and is also used to set margins and tab stops. To display/hide the ruler choose the View tab. Select the Ruler check box located in the Show group or click the <View Ruler> button located at the top of the vertical scroll bar.

The Vertical Ruler displays in Print Layout view. Listed below are the ruler elements:
- Tab marker (Click to choose a different type of tab.)
- Margin and left Indent markers
- Right Indent marker
- Default Tab stops and set Tabs

Document Window  The area where text is displayed. A new document window is empty except for the insertion point (a vertical blinking bar).

Scroll Bars  There are two scroll bars, a vertical one to the right of the text window and a horizontal one at bottom of the text window. Use the mouse to scroll through the document. This does not move the insertion point. Click the mouse in the document to reposition the insertion point.

Status Bar  Located at the bottom left of the screen it contains information about the document.

Right click the status bar to see a list of options that can be displayed.
View buttons

Displayed at the bottom of the document window to the left of the ‘zoom’ slider.

Click a button to change the view of the document.

Print Layout

Use Print Layout view when working on page layouts or with tables or graphics.

Full Screen Reading

An option which displays document’s text in a large, readable font.

Web Layout

Used only for documents posted to the Web. It is not intended for documents to print, email or view on screen within Word.

Zoom control

The Zoom control is at the bottom right corner. It has a slider which can be used to zoom in or out, decreasing or increasing the size of the document display on the screen.

Alternatively, it is possible to hold the Ctrl key on your keyboard and zoom in and out with the mouse wheel.

Show/Hide button

Click the Home tab to display the Paragraph group. Click the Show/Hide button to display all nonprinting characters.

Help button

Click this button or press <F1> to display Microsoft Help.

Help videos

youtube.com search for Word 2013 and feature ie. line spacing or table breaks

The Word 2013 file format

Word 2013 uses the *docx file extension. (Word 2007 and 2010 also use *docx.)

Older versions of Word (eg a Word 97-2003 Document.) use the *doc extension.

When a document that was created in an earlier version of Word is opened in 2013, it is opened in Compatibility mode. (This is indicated in the title bar of the document.) It can be worked on normally in this mode.

Note: Care should be taken with saving if the document is to be re-opened again in an older version of Word.

To keep Word 97-2003 format when saving in Word 2013:

In the Save dialog box > Save as type dropdown > choose Word 97-2003 document.

Tip: A plug-in can be downloaded from the Microsoft website that enables Word 2003 to open documents with a *docx extension from both 2007 and 2010.
The Mini Toolbar

The Mini Toolbar appears when text is selected. It provides shortcuts to some common Word options. Move the white arrow onto the Mini Toolbar to activate these options.

If you do not wish to use the Mini Toolbar it can be disabled.
1. Click the File tab.
2. Select Options.
4. Remove the tick from ‘Show Mini Toolbar on selection’.

Customise the Quick Access Toolbar (QAT)

Add regularly used commands to this toolbar.

To add a command:
1. In the Ribbon > right click on the required command.
2. Left click Add to Quick Access Toolbar.

Remove a command:
1. On the QAT > right click on the command to remove.
2. Left click on Remove from Quick Access Toolbar.

To add or remove several buttons:
1. Click the More button on the right of the QAT.
2. Click More Commands...
3. Click on commands in the ‘Choose Commands from’ list and <Add> or <Remove> as required.

Word count

The Word Count is displayed in the Status bar on the bottom left of the screen.

For further details: Click on the Words button in the Status bar.
Move around a document

The Scroll bar is the most commonly used method for moving around a document. Three other methods are possible.

- Shortcut keystrokes
- Navigation pane

Opening multiple windows also assists in moving between documents or different parts of a document.

Keyboard shortcuts

Listed are some useful keys for navigating a document.

Ctrl + Home  Moves the insertion point to the beginning of the document
Ctrl + End   Moves the insertion point to the end of the document
Home        Moves the insertion point to the beginning of the current line
End          Moves the insertion point to the end of the current line
Page Up      Moves up a screen
Ctrl + Page Up  Moves up a page
Page Down    Moves down a screen
Ctrl + Page Down  Moves down a page
F5           Opens ‘Go To’ dialog
Ctrl + g     Returns to the last place where editing occurred. Can return to the last 3 locations
Shift + F5
Navigation Pane

The Navigation pane is used to quickly navigate through a document. It has three tabs and a Search box.

Display the Navigation Pane

1. Activate the View tab.
2. In Show group tick <Navigation Pane>.

The Navigation Pane tabs

Tab 1: Browse the headings in your document

Displays text that has been formatted with Styles. e.g. Heading 1. These headings can be used in several ways.

a) Navigate through the document.
   Click on the required heading in the Navigation pane.

b) Change the level of headings displayed
   1. Right click on any heading in the Navigation pane. (A context menu displays).
   2. Choose levels from the last three options in the menu.
      Or
      • Click the triangles on the left of a heading to expand or collapse that heading.

b) Use the Navigation pane to move text
   • Drag a heading up or down. (Any sub headings or text will move with the heading.)

Tab 2: Browse the pages in your document

Displays the document pages as a series of thumbnails.

• Click on required page to move to it.
**Tab 3: Browse the results from your current search**

A search can be conducted (from the Search Document box just under the Navigation title bar) from any of the three tabs. This tab lists the entries that have been found.

The drop-down arrow next to the Search text box on the Navigation pane enables you to navigate your document by

- Graphics
- Tables
- Equations
- Footnotes/Endnotes
- Comments

**Close the Navigation pane**

- Click the [x] to Close.

OR

- Remove the tick in the **View tab > Show group** <Navigation Pane>.

**TIP:** Alt+V+D is the shortcut to display or remove the Navigation pane.
Work with multiple windows

Viewing two parts of the same document concurrently can simplify copying or moving text.

**Split the document window**

1. Activate the View tab.
2. In the Window group, click <Split>
   
   *(A horizontal line appears in the document.)*

3. Move the mouse cursor and click to confirm the position of the split. *(Note: It is still just one document – anything done in one window will be seen in the other.)*

**Return to a single window**

- In the View tab > Window group > click <Remove split>.

**TIP:** To return to a single window double-click left mouse button on the split bar.

**Work with multiple documents**

Multiple documents can be opened at the same time. Text can be copied, moved and compared by switching between open documents, or by choosing to display them next to each other on the screen.

To open several documents at once.

- Click the File tab > Recent to display recent documents and open one document at a time by clicking the name. Repeat for all documents.

**OR**

- To select multiple documents
  
  1. Click the File tab > Open and navigate to a directory to display a file list.
  2. Hold Ctrl key and select (click on) more than one file from the file list.
  3. Click the <Open> button or tap the Enter key.

**Switch between open documents**

1. Activate the View tab.
2. In the Window group click the <Switch Window> button to switch between open documents by clicking on the document name.

**OR**

- Pressing Ctrl + F6 *(or ALT + Tab)* switches sequentially between all open documents.

**Display more than one document on the screen**

1. Activate the View tab.
2. In the Window group click the <Arrange All> button. The screen tiles to display all open documents.

**Tip:** Use Maximise and Restore buttons to view 1 document or switch to tiled documents.
Compare documents side by side
This feature allows synchronous scrolling of two documents which is useful for comparing two different versions of the same text.

1. Open documents to be compared.
2. Activate View tab.
3. In Window group click button to compare their contents.
4. Click button to synchronise two documents so they scroll together.

5. Click button to reset the documents being compared so they share the screen equally.

Document formatting
There are a number of techniques involved when formatting a document. These cover:
- the look of the text
- the structure of the page

Character formatting (font)
There is a variety of features available to enhance the appearance of text in a document. To apply character formatting to existing text, the text MUST be highlighted (selected).

Formatting affects shape, size, style and other visual aspects of characters and can be applied by:

Some character formatting buttons are displayed on the Home tab > Font group. More options are found by clicking the Font launcher button.

Shortcuts for selecting text

Selecting text with mouse

<table>
<thead>
<tr>
<th>Single word</th>
<th>Double click within a word</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paragraph</td>
<td>Triple + click in a paragraph</td>
</tr>
<tr>
<td>Sentence</td>
<td>Ctrl + click anywhere in the text</td>
</tr>
</tbody>
</table>

The Selection Bar is in the left hand margin of the page (it can’t be seen). Position the mouse over the left hand margin and it will change to an inwards facing arrow.

<table>
<thead>
<tr>
<th>Single line</th>
<th>Single click on the Selection Bar</th>
</tr>
</thead>
<tbody>
<tr>
<td>Paragraph</td>
<td>Double click on the Selection Bar</td>
</tr>
<tr>
<td>Entire document</td>
<td>Triple click or Ctrl + click on Selection Bar</td>
</tr>
<tr>
<td>Non contiguous</td>
<td>Ctrl + click on the Selection Bar</td>
</tr>
</tbody>
</table>
Paragraph formatting

A paragraph is a unit of text containing formatting. The ¶ symbol follows it when <Show and Hide> is turned on. Word stores the paragraph formatting in the paragraph mark.

To apply paragraph formatting just click to leave the cursor anywhere within the paragraph.

Paragraph formatting includes:
- Indents
- Text alignment
- Line spacing
- Space above and below text

Indent text

Indents define the distance between margins of the document and the left and right side of a paragraph.

The four types of indents
- First line indent
- Hanging indent
- Left indent and
- Right indent

Indents are set by doing the following.
1. Place insertion point in the paragraph(s) to be indented.
2. Drag Indent markers to location on the Ruler.
OR
1. Activate the Home tab.
2. In the Paragraph group click on Increase Indent button.
OR
1. Activate the Home tab.
2. In the Paragraph group click the Paragraph launcher.
3. Click the Indents and Spacing tab to type precise indent.
Use the Format Painter

The <Format Painter> button in the Clipboard group of the Home tab is used to copy both character and paragraph formatting from one place to another.

1. **Click** in the text which already has the **required format**.
2. **Click** the <Format Painter> button once to copy the formatting of selected text. (*A small paintbrush attaches to the cursor.*)
3. Paste the formatting by **selecting** the text where the copy is required.

Formatting can be copied to multiple locations:
1. **Click** in the text which already has the **required format**.
2. **Double-click** the <Format Painter> button.
3. Paste the formatting by selecting each piece of text where the format is required.
4. Press the **Esc** key to cancel, or click back on the button.

**TIP:** Ctrl + Shift + C copies the formatting of selected text, Ctrl + Shift + V pastes the formatting to new location.

Insert symbols, special characters and text breaks

In addition to the letters, numbers and symbols shown on the keyboard there are numerous other characters. The type of font chosen will determine the type of symbol or special character that can be inserted.

Symbols & special characters

**Insert a symbol**

1. Position the insertion point where the symbol is to be inserted.
2. Activate the **Insert** tab.
3. In the **Symbols** group click **Symbol**. *Note the list of recently used symbols.*
4. Click on a recently used symbol to insert it to the page.
5. For the full list of symbols > click **More Symbols**... (*A dialog box of symbols opens.*)
6. **Double-click** on the **Symbol** to be inserted or select it and press <Insert>.
7. Click <Cancel> to close the dialog box.
Insert special characters

The **Special Characters** tab provides nonprinting characters as well as some commonly used symbols from the (Normal text) group.

1. Position the insertion point where the Special Character is to be inserted.
2. In the **Symbol** dialog box > Click the **Special Characters** tab.
3. Double-click on the **Special Character** to be inserted or select and click the <Insert> button.
4. Click **Cancel** to close the dialog box.

Technique for inserting accented characters

<table>
<thead>
<tr>
<th>Type character</th>
<th>Key combination</th>
</tr>
</thead>
<tbody>
<tr>
<td>à, è, ì, ò, ù</td>
<td>CTRL+` (ACCENT GRAVE), let go press the letter</td>
</tr>
<tr>
<td>À, È, Ì, Ò, Ù</td>
<td></td>
</tr>
<tr>
<td>â, ê, ì, ô, û, ý</td>
<td>CTRL+’ (APOSTROPHE), the letter let go press the letter</td>
</tr>
<tr>
<td>Â, È, Ì, Ô, Ù, Ý</td>
<td></td>
</tr>
<tr>
<td>â, ê, ì, ô, û</td>
<td>CTRL+SHIFT+^ (CARET), the letter let go press the letter</td>
</tr>
<tr>
<td>Â, È, Ì, Ô, Ù</td>
<td></td>
</tr>
<tr>
<td>ã, ë, î, õ</td>
<td>CTRL+SHIFT+~ (TILDE), the letter let go press the letter</td>
</tr>
<tr>
<td>À, Ñ, Õ</td>
<td></td>
</tr>
<tr>
<td>ä, ê, î, ö, ü, ý, ý</td>
<td>CTRL+SHIFT+: (COLON), the letter let go press the letter</td>
</tr>
<tr>
<td>À, È, Í, Ö, Ù, Ý</td>
<td></td>
</tr>
</tbody>
</table>

Insert Dashes

One mark of professionally set type is the proper use of **en dashes**, and **em dashes**. Each is a different size roughly equivalent to the width of the lowercase <m> and <n> for the typeface in which they are used.

**To create en dashes (—)**

Hold down the **CTRL** and **ALT** keys together and press <-> (minus key) on the numeric keypad.

**To create en dashes (—)**

Hold down the **CTRL** key and press <-> (minus key) on the numeric keypad.
Text breaks

Line breaks
Line breaks are used to create a manual line break within a paragraph. They are useful when an item in a numbered or bulleted list requires a new line, without a new list item being created when pressing the Enter key.

To insert a manual line break use Shift + Enter. This is shown in item 1 below, where the word ‘Red’ appears on the second line of text inside the first list item.

1. Blue ←
   Red ¶

Non-breaking space
A non-breaking space is used to keep words together on the same line.

When needed press Ctrl + Shift + Spacebar instead of pressing the Spacebar.

In the following examples the words (separated by <>) will not break across two lines. The character <> is a non-printing character.

- Thursday<January<2006
- Albert<Einstein

Hyphenation
If a word is too long to fit at the end of a line, Word moves the whole word to the next line.

Automatic hyphenation
With automatic hyphenation turned on MS Word will automatically hyphenate words as needed.

Optional hyphen
An Optional Hyphen can be used to control the break in a word should it happen to fall at the end of a line. Where required, press Ctrl + Hyphen (not the minus on the number pad). A non-printing hyphen character is inserted in the word, which will determine how the word will break when and if it ends up at the end of a line.

Manual hyphenation
With Manual Hyphenation turned on Word searches for words to hyphenate and displays them in turn. After moving the insertion point to the required location within the word click <Yes> as required.

Hyphenation Zones
Hyphenation Zones are the maximum allowable space between a word and the right margin without hyphenation of the word. To turn on and set Hyphenation Zones, or to remove, do the following:

1. Select the text that you want to hyphenate.
2. Activate the Page Layout tab.
3. In the Page Setup group click Hyphenation.
4. Choose Hyphenation Options to set Hyphenation Zones and to automatically or manually hyphenate the document.

Non-breaking hyphen
A non-breaking hyphen is used to keep hyphenated words together if they fall at the end of a line of text.

When needed press Ctrl + Shift + Hyphen.
Multilevel numbering (outline numbering)

In a multilevel numbered list the number format changes according to the list item's level of indentation, e.g.

1. Australia
   1.1. New South Wales
   1.1.1. Sydney

To create an outline numbered list, do the following:

To number existing text.

1. Select the paragraph(s) to be numbered.
2. Click **Multilevel List** button and select from **List Library**. (*Numbers will be applied to the selected text.*)
3. Click in a paragraph to be **promoted** or **demoted** > click the increase indent or decrease indent buttons.

OR

To start a new multilevel numbered list.

1. Position the cursor where the numbering is to start.
2. Click **Multilevel List** button and select from **List Library**.
3. Type the text, press **Enter** key after each list item > press Tab (demote) or Shift+Tab (promote) **before** typing the text.

OR

Click in a paragraph to be **promoted** or **demoted** > click the increase indent or decrease indent buttons.

**Tip:** Click the right mouse button in selected bulleted or numbered text to display shortcut menu.

Reveal document formatting

This is used to check on the formatting specifications that have been used for text and pages.

Word formats documents on three levels: font, paragraph and section.

The Reveal Formatting pane will display details of formatting applied to the document:

1. Press **Shift + F1** to open Reveal Formatting task pane.
2. Click on paragraphs in turn to view their **specifications** in the pane.
Page layout

A page layout consists of margins, paper size, page orientation, page start and end. Word automatically creates a new page when there is too much text for one page. Sometimes text needs to be controlled by forcing a page break, eg before a chapter heading.

Use breaks

Two types of breaks are used to structure the document:

- Page breaks
- Section breaks

Insert a manual page break

1. Position the cursor where the page break is required.
2. Activate the Insert tab.

OR

1. Activate the Page Layout tab.
2. In Page Setup group. Click <Breaks>
3. Choose <Page>

4. A code is placed in the document.

Tip: Ctrl + Enter key is a quick way to insert a Manual Page Break in a document.

Delete a manual page break

- Select the Page Break code and press Delete.
**Insert a Next Page section break**

Section breaks are used to divide the document into different formatting zones. eg. one page to be landscape or to allow different page numbering formatting eg Roman (iii) and Arabic (3).

![Landscape page](image)

NOTE: to isolate one page in order to make it landscape, insert two Next Page section breaks – one before and one after.

1. Position cursor where break is required.
2. Click the **Page Layout** tab.
3. In the **Page Setup** group click \[Section Breaks > <Next Page>\].
4. Select **Section Breaks > <Next Page>**.
5. A code is placed in the document.

**Note:** There are other Section Break options in the list.

---

**Add and remove pages**

**Insert a blank page**

Position the cursor where the new page is to be inserted.

1. Activate **Insert** tab.
2. In **Pages** group click **Blank Page**.
3. Inserted page appears before cursor location.

---

**Add and remove a Cover Page**

Word 2013 has a variety of **Cover Pages** with sample text. A **Cover Page** is always inserted at the beginning of the document regardless of where the cursor is positioned.

**Add a Cover Page**

1. Activate **Insert** tab.
2. In **Pages** group click **Cover Page**.
3. Scroll to select from **Built-In** list.
Remove a Cover Page

1. Click the Insert tab.
2. Click Cover Page in Pages group
3. Click to Remove at bottom of dialog box.

Create a customised Cover Page

1. Type and format the cover design > select all elements to be included in the saved cover.
2. Activate Insert tab.
3. Click Pages group > Cover Page.

If the customised cover page is saved (as below), it will be available for all new documents.

If a customised cover page has been created Word 2013 will prompt to save it permanently on closing the program

Configure margins and Page Setup

To set the orientation, size, margins and layout of pages:

1. Activate the Page Layout tab.
2. In the Page Setup group, click on the launcher arrow (The Page Setup dialog box opens.)
3. Click on the appropriate dialog box tab and make required changes.

Adjust document margins

Margin settings determine the printing area on a page. Headers and Footers are printed within the margin boundaries. Document margins can be adjusted as follows.

Use the Ruler in Print Layout view

Activate the Ruler on the View tab > Show group > Ruler

Position mouse on the left/right/top/bottom margin of the horizontal or vertical ruler. When the mouse cursor changes to an arrow hold the left mouse button and drag the margin to adjust.

Depressing the Alt key at the same time will display measurements.

Page Layout tab

Page Setup group > <Margins> button: Select as required
Set **Custom Margins**: Modify the margins by typing in the measurement required, or clicking in the Spin box till required measurement is displayed.

Select Mirror margins if you intend to print double sided.

## Tables

Tables are composed of horizontal rows and vertical columns. Each box is called a cell. Tables can be created in the following ways:

### Insert a table

- Choose **Insert** tab > **Tables** group <Table> button **Insert Table...** > type settings <OK>.

OR

- Choose **Insert** tab > **Tables** group <Table> button **Draw Table**. *(Pencil tool allows drawing a table.)*

OR

1. Choose **Insert** tab > **Tables** group <Table> button.

2. **Drag** over the grid for the required number of cells.

**Tips:**

The draw table tool was provided to facilitate the creation of custom sized cells. However, this tool can cause users difficulty and it is not recommended. It should only be used to modify an existing table.

When creating a table the number of columns is all that matters because you can add rows by pressing Tab at the end of the last row.

Right-click the mouse button to access a shortcut menu in a table. Changes can be made to cell alignment, text direction and other table properties.
Navigate within a table
1. Use Mouse to click in a cell.
2. Press **Tab** key to move forward in cell.
3. Press **Shift + Tab** to move backward in cells.

**Type text in a table**
Click in the first cell > type text > press the Tab key to move to the next cell.

**Table Tools Contextual Tab**
To change table settings the Table Tools contextual tab must be active.

The cursor must be clicked within a table to see the Table Tools category at the top right of the Ribbon. Table Tools has two tabs – Design and Layout which are used extensively for modifying the table.

**Format a table**
The look and structure of the table are formatted using the Table Tools Design tab. All or part of the table should be selected to indicate customised Borders or Shading.

**Table Design tab**

**Select parts of a table using the mouse**

<table>
<thead>
<tr>
<th>To select text</th>
<th><strong>Drag</strong> cursor over text.</th>
</tr>
</thead>
<tbody>
<tr>
<td>To select row</td>
<td>Position mouse point in left margin until it is a <strong>white arrow</strong> pointing up, then click or point to any cell in row and double click.</td>
</tr>
<tr>
<td>To select column</td>
<td>Position mouse over top of column until it becomes a <strong>stubby black arrow</strong> pointing down, then click; drag if you wish to select adjacent columns, or hold <strong>ALT</strong> anywhere in column and click mouse.</td>
</tr>
<tr>
<td>To select entire table</td>
<td>In print layout view <strong>click table selection icon</strong> 🎨, located in upper left of table.</td>
</tr>
</tbody>
</table>
**Table borders**

A table has a ½ point border around cells, creating a grid. This border can be removed if desired.

1. **Select** the table > choose **Design** tab > **Borders** group <Borders> drop-down.
2. **Select no borders.**

**OR**

Press **Ctrl + Alt + U**. (This may not work in a language other than English.)

**Non printing dashed gridlines**

Non printing dashed gridlines are a visual aid and will not print. They are turned on and off in the **Table Tools** > **Layout** tab.

**Structure and size a table**

**Table Layout tab**

**Add and delete rows and columns**

1. Select a row or column then right click mouse.
2. Choose insert row or insert column from shortcut menu.

**OR**

1. Select table or place insertion point in table.
2. Choose **Layout** tab on the Table Tools contextual tab.
3. Click on the appropriate option in the **Rows and Columns** group.

Select more than one row or column and Word will insert the number of rows or columns selected.

**Delete rows, columns and tables**

1. Select row or column then right click mouse.
2. Choose **Delete row** or **Delete column** or Cut.

**OR**

1. **Select** table > Click **Layout** tab.
2. Click <Delete> button in the **Rows and Columns** group.

**Tip:** A table can quickly be deleted by selecting the Table then pressing the backspace key.
**Size rows and columns**

**Size columns**

Drag mouse pointer over gridline between two columns, it will change to a double arrow; keep mouse button down and **drag** column border.

- **Shift + click** and **drag** will maintain the width of the column to the right
- Using **Ctrl + click** and **drag** will make cell to left wider and take space equally from remaining cells
- **Alt + click** and **drag** will display dimensions on ruler
- Sizing can also be done by **dragging markers** on ruler

Sometimes changing the width of a column has an unexpected result. For example, a single cell width may change rather than the width of an entire column.

With one or more cells selected, any change made to the width of a column only affects the selected cells. However, if nothing is selected, the entire column width will be altered.

**Size rows**

- Hover mouse on row border and **drag down**.

**OR**

- Choose Layout tab, Cell Size group

**Tip:** Many table settings can be changed in the Table Properties dialog box.

1. Choose **Layout** tab.
2. Select **Table** group.
3. Click **Properties** button.

![Table Properties dialog box](image)

**Move a row**

To move a row after creating a table.

1. Select row.
2. Hold **Alt + Shift** and **up** or **down** arrow keys. (*When the row moves past the top or bottom of the table, the row will break free and form a second table.*)

**Merge and split tables**

**Merge two tables**

1. **Select** the whole table.
2. Press **Alt + Shift + up** or **down** arrow to move the table up or down to join the other table and even embed it inside it. Split a table using the same process.
Split a table

1. Select row where split is required.
2. Choose Table Tools > Merge group > <Split Table>.

Add page breaks in tables

Sometimes there is a need to break a table at a certain point. If a hard page break is inserted (Ctrl + Enter) heading rows will not repeat. To solve this problem:

1. Select the row that should start on a new page.
2. Choose Home tab > Click on Paragraph group’s <launcher arrow>.
3. Select Line and Pages Breaks tab.
4. Tick Page break before.

Repeat table headings on the next page

If working with a long table it may be necessary to have heading row(s) repeated. Headings will only be repeated if a Soft Page break occurs, that is one that is automatic, NOT one the user inserts with Ctrl+Enter OR Insert tab >Page Break.

- Select Row/s to be repeated > Choose Layout tab > Data Group > Select Repeat Heading Rows.

Table AutoFit options

When a table is created the default setting is AutoFit to window. To change:

1. Select Table or place insertion point in Table.
2. Choose Layout tab > Select Cell size group.
3. Select Autofit.
4. Choose from the available options.

Building Blocks

Building blocks can be used to automate or streamline repetitive tasks which can save time and effort. There are preset building blocks, or you can create your own. Examples of useful building block are: logos, blocks of text, formatted shapes and cover pages. All building blocks are saved and managed through the Quick Parts group of the Insert tab on the ribbon.
Use a preset Building Block The Australian National University

A preset Building Block can be accessed in various places within Word and is also available using the Quick Parts command.

1. Place the cursor in the position where you require the Building block to be inserted.
2. Select the **Insert** tab.
3. Click on the **Quick Parts** button in the **Text** group.
4. Select **Building Blocks Organiser**.
5. Click on the name of the Building Block you wish to use.
6. Note a preview appears in the right panel.
7. Click on the **Insert** button.

![Building Blocks Organiser](image)

Create a Building Block

1. On the page > select the content you want to create a Building Block with.
2. Click the **Insert** tab of the ribbon.
3. Click the **Quick Parts** button, then Save Selection to Quick Part Gallery.
4. Enter the details of the Building Block.
5. Click the <OK> button.

**Tip:** To make the Building Block easier to find, leave the Gallery setting as "Quick Parts" and include a clear description.

AutoCorrect

Word contains list of built-in AutoCorrect entries that detect and correct misspelled words and incorrect capitalisation. To customise AutoCorrect in Word 2013, follow these steps:

1. Activate **File** tab > Click **Options**.
2. Choose **Proofing**.
3. Click the <AutoCorrect Options> button.
4. Select **AutoCorrect** tab.
5. Type name for the entry in ‘**Replace**’ box. If you selected text or an object in your document, this will appear here.
6. Type text to replace entry in ‘**With**’ box.
7. Click <Add> button to store entry.
8. Click <OK>.

**Tip:** At times an unexpected AutoCorrect entry will appear. An example is when typing (c) the © symbol appears. To revert back to (c) press Ctrl + Z or depress the <Backspace> key.
Find and Replace

**Use Find to find text (Navigation pane)**

Use Word’s Find feature to quickly locate occurrences of **Text**.

1. Activate **Home** tab.
2. In the Editing group, click **Find**. (*The Navigation pane opens on the left.*)
3. Type the search term in the Search Document box. (*References to the term are listed both in the Navigation pane and highlighted within the document.*)
4. Click on a **result** in the Navigation pane to jump to that location OR browse through the results by clicking the **Next and Previous Search Result** arrows beside the tab.

**Use Find to find other elements**

1. Activate the **Navigation pane** as above > Click the **down arrow** at the end of the search box.
2. Choose the **required** element. (*The results may not display in the pane.*)
3. Browse through the results by clicking the **Next and Previous Search Result** arrows beside the tab.

**Use advanced Find techniques (dialog box)**

1. Click the **down arrow** at the end of the search box in the Navigation pane > Click **Advanced Find**. OR
   
   Activate the **Home** tab > **Editing** group > **Find**.
2. Click <More> to display **Search Options**.
3. Type text to search for in ‘**Find what**’.
4. The <Find Next> button is enabled: Click to move to the next occurrence. (*This approach finds the results one by one.*)
5. A message is displayed when there are no more occurrences > Click <OK>.
6. Click <Cancel> or press the **Esc** key to close Find and Replace.

**Tip:** You can also use **Ctrl + F** (Find) or **Ctrl + H** (Replace) to open the dialog box.
Use Find and Replace to change text

Replace displays in a similar box to the Advanced Find feature. All occurrences of Text, Formatting or Special Characters can be replaced. To access the Replace command do one of the following:

1. Click the down arrow at the end of the search box in the Navigation pane > Click Replace OR
   Activate the Home tab > Editing group > Replace.
2. Click <More> to display Search Options.
3. Type text to search for in the 'Find what'.
4. Type text to replace in 'Replace with'.
5. Click <Find Next> to skip a replacement.
6. Click <Replace> to control replacement.
7. Click <Replace All> to replace all occurrences. When this option is chosen a message is displayed showing number of replacements.

Tip: Take care when using <Replace All> feature as you may replace the wrong text.

Description of search options

Click the <More> button to display the following options:

Click in to enable

- Down

- Match case
- Find whole words only
- Use wildcards

- Sounds like (English)
- Find all word forms (English)

- Match prefix
- Match suffix
- Ignore punctuation characters
- Ignore white-space characters

Description

- Change search direction.
- To be case specific.
- Ignore parts of words.
- * replaces any number of characters w* will find any word starting with the letter w.
- ? only replaces 1 character w? would find we.
- Text that sounds like (eg. their and there).
- Locates all forms of the word – not available if Sounds Like or Use Wildcards is ticked.
- Text before word.
- Text at end of word.
- Any punctuation mark.
- Ignore space between characters.
Find and Replace formatting and special characters

For changes to formatting or nonprinting characters:

To Find/Replace formatting:
1. Click in ‘Find What’
2. Click <Format> to display list
3. Select from list
4. Click in ‘Replace With’. and choose replacement formatting

To Find/Replace nonprinting characters:
1. Click in ’Find What’
2. Click <Special>
3. Select from list
4. Click in ‘Replace With’
5. Choose replacement character

Basic formatting requirements for theses

- Theses should be on International Standards Organisation A4 size paper. Theses containing tables, diagrams etc. which do not fit well on to A4 should be on 1.5.0 B4 size.
- It usually advisable to use double spacing, although one and a half spacing is permitted if clarity is maintained. Single spacing is not permitted, except for indented quotations, footnotes and bibliographies.
- Suggested margins are 4cm left and 2cm top, right and bottom. Page numbers should display within the margins. A font size of 12 points is needed for normal text but a smaller font of 9 points may be used for footnotes.

Tip: These are basic recommendations but individual departments may have different style requirements.
A guide to maintaining good health while studying at ANU

Workstation set-up and design
Research has shown that health problems can be avoided by setting up your computer workstation along proven guidelines that suit you as an individual. The following principles apply to all workstations.

Desk
- The desk should be single surface and height adjustable
- If not adjustable, it should have a height adjustable keyboard shelf of sufficient width to accommodate both the keyboard and mouse
- The desk should be adjusted so that the keyboard is located in front of the user when elbows are bent at 90 degrees

Office chair
- Should be in good condition, meet Australian Standards
- Always adjust the chair so that feet are flat on the floor and your upper legs are horizontal and parallel with the floor

Keyboard & mouse
- Switch the mouse to alternate sides regularly
- Use Keyboard shortcuts to reduce mouse use
- During pauses in keying and mouse work, relax hands in lap or by your sides
- The keyboard should be placed close to the front of the body to avoid holding the arms out to reach the it
- Place the mouse on the same level as the keyboard
- If using the alphabetic part of the keyboard only, move the keyboard to the right and use the left hand for the mouse
- If using the numeric part of the keyboard, move the keyboard to the left and use the right hand for the mouse
- Learn to touch type to improve efficiency in keyboarding and to keep the head and neck in a comfortable posture facing the monitor

Monitor
- Adjust the contrast and brightness on the monitor to avoid eye strain
- Position the monitor screen at comfortable eye height (50 mm below the level of your eyes) and an arm’s length away from the face
- Always use a document holder – either between keyboard and monitor, or beside the monitor
- Avoid holding the head in a bent and/or twisted position while reading documents
- Avoid glare on the monitor screen
Laptops

- Attach an external keyboard and mouse to make it more like a desktop machine.
- Raise the screen to emulate a desktop monitor. Use books or risers to achieve the correct height and distance from the face.
- If available, use the docking station if one is provided.
- Limit the time using the machine: a notebook may be used for short periods only such as occasional note-taking (e.g. field use, court notes, home jottings, and library).
- Maintain the recommended breaks and regularly vary the sitting posture.
- Use the laptop on the desk only.

Health problems can arise as a result of poor design in work systems:

- Minimal or no work breaks to allow for muscle and tendon relaxation or change of body position.
- Excessive duration and high frequency activities e.g. more than 50% of the work day spent on keying and/or mouse work.
- Urgent deadlines requiring long hours to meet demands.
- Lack of variety in work so that static posture is maintained over long periods.
- Lack of training in correct computer setup and use.
Exercises

Static muscle tension and sitting for long periods of time at the computer may cause health problems. Perform the following exercises gently, slowly and regularly during computer work to help stretch and relax muscles and to improve blood circulation. Repeat each exercise every 45 minutes throughout the day!

Head and neck
Gently turn head to left, then to right. Lower chin gently to chest, then raise head until looking straight ahead.

Upper back
Grasp raised arm below elbow. Gently pull elbow towards opposite shoulder.
Repeat with the other arm. Place both arms straight out behind the back and lock fingers together

Shoulders
Roll shoulders forward in a circular motion five times, then reverse direction.

Wrist
Extend arms in front of body. Raise and lower hands. Repeat several times.
Rotate hands in one direction several times, then reverse direction.

Hands and fingers
Form fingers into a fist, then release by spreading fingers wide apart with palm down. Repeat several times.

Support for students with special needs
Access and Inclusion is an educative hub on practices inclusive of disability within the Australian National University community. Please register with the unit if you need their assistance.
Access and Inclusion is located at Ground Floor, Building 24, Copland Building, Tel. 6125 5036.
Further information is available at disability.anu.edu.au
### Keyboard shortcuts

<table>
<thead>
<tr>
<th>Key Combination</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>F1</td>
<td>Get online help</td>
</tr>
<tr>
<td>Ctrl + F1</td>
<td>Display/hides Ribbon</td>
</tr>
<tr>
<td>F3</td>
<td>Insert AutoText entry</td>
</tr>
<tr>
<td>Shift + F3</td>
<td>Change case of selected text</td>
</tr>
<tr>
<td>Alt + F3</td>
<td>Create an AutoText from selection</td>
</tr>
<tr>
<td>F4</td>
<td>Repeat last action</td>
</tr>
<tr>
<td>F5 + or Ctrl + G</td>
<td>Go to eg. Page; Section; Bookmark etc.</td>
</tr>
<tr>
<td>F7</td>
<td>Starts Spelling &amp; Grammar check</td>
</tr>
<tr>
<td>Shift + F7</td>
<td>Opens research pane</td>
</tr>
<tr>
<td>F12</td>
<td>Displays SaveAs dialog box</td>
</tr>
</tbody>
</table>

### Keys for character formatting

<table>
<thead>
<tr>
<th>Key Combination</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl + A</td>
<td>Highlights whole document</td>
</tr>
<tr>
<td>Ctrl + Shift + A</td>
<td>Formats selection as all capitals</td>
</tr>
<tr>
<td>Ctrl + B</td>
<td>Bolds selected text</td>
</tr>
<tr>
<td>Ctrl + U</td>
<td>Underlines selected text</td>
</tr>
<tr>
<td>Ctrl + Shift + D</td>
<td>Double underlines selected text</td>
</tr>
<tr>
<td>Ctrl + Shift + W</td>
<td>Underlines words but not spaces of selected text</td>
</tr>
<tr>
<td>Ctrl + Shift + H</td>
<td>Applies hidden text formatting to selected text</td>
</tr>
<tr>
<td>Ctrl + I</td>
<td>Italicises selected text</td>
</tr>
<tr>
<td>Ctrl + Shift + K</td>
<td>Formats selected text as small capitals</td>
</tr>
<tr>
<td>Ctrl + =</td>
<td>Applies subscript formatting to selected text</td>
</tr>
<tr>
<td>Ctrl + Shift + =</td>
<td>Applies superscript formatting to selected text</td>
</tr>
<tr>
<td>Ctrl + Spacebar</td>
<td>Cancels all manual character formatting to selected text</td>
</tr>
</tbody>
</table>
### Keys for paragraph formatting

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl + 1</td>
<td>Applies single spacing to selected paragraphs</td>
</tr>
<tr>
<td>Ctrl + 2</td>
<td>Applies double spacing to selected paragraphs</td>
</tr>
<tr>
<td>Ctrl + 5</td>
<td>Applies 1.5 spacing to selected paragraphs</td>
</tr>
<tr>
<td>Ctrl + E</td>
<td>To centre a paragraph</td>
</tr>
<tr>
<td>Ctrl + J</td>
<td>To justify a paragraph</td>
</tr>
<tr>
<td>Ctrl + L</td>
<td>To left align a paragraph</td>
</tr>
<tr>
<td>Ctrl + R</td>
<td>To right align a paragraph</td>
</tr>
<tr>
<td>Ctrl + M</td>
<td>To indent a paragraph from the left</td>
</tr>
<tr>
<td>Ctrl + Shift + M</td>
<td>To reduce a paragraph indent from the left</td>
</tr>
<tr>
<td>Ctrl + T</td>
<td>Create a hanging indent</td>
</tr>
<tr>
<td>Ctrl + Shift + T</td>
<td>To reduce hanging indent</td>
</tr>
<tr>
<td>Ctrl + Q</td>
<td>Remove paragraph formatting</td>
</tr>
</tbody>
</table>

### Keys for working with documents

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>Ctrl + N</td>
<td>Create a new document</td>
</tr>
<tr>
<td>Ctrl + O</td>
<td>Open an existing document</td>
</tr>
<tr>
<td>Ctrl + W</td>
<td>Close document window</td>
</tr>
<tr>
<td>Ctrl + S</td>
<td>Save active document</td>
</tr>
</tbody>
</table>
Other resources

Training notes
To access the Information Literacy Program’s training notes, visit the Research & learn webpage ([anulib.anu.edu.au/research-learn](http://anulib.anu.edu.au/research-learn)) and select the skill area followed by the relevant course. You can register for a workshop and find other information.

Research & learn how-to guides
Explore and learn with the ANU Library’s [how to guides](ql.anu.edu.au/howto). Topics covered are:

- Citations & abstracts
- Data Management
- EndNote
- Finding books and more
- Finding journal articles and more
- Finding theses
- Increasing your research impact
- NVivo
- Topic analysis
- Using Google scholar from off-campus

Subject guides
Find [subject-specific guides](ql.anu.edu.au/subjectguides) and resources on broad range of disciplines. Such as:

- History, indigenous studies, linguistics and philosophy
- Criminal, human rights and taxation law
- Biochemistry and molecular biology, neurosciences and psychology
- Asia Pacific, Southeast Asia and East Asian studies
- Engineering
- Astronomy and astrophysics, earth sciences, mathematical sciences and natural hazards

Online learning
Online learning is available through [ANU Pulse](ql.anu.edu.au/pulse), which can be accessed from both on and off campus by all ANU staff and students.

**IT skills development modules available in ANU Pulse**
- Microsoft Office (Access, Excel, OneNote, Outlook, PowerPoint, Project, Visio, Word)
- Microsoft Office (Mac)
- Adobe suite (Illustrator, Photoshop)
- Other IT (Concepts of IT, FrontPage, Internet Explorer, Type IT, Windows)

Training calendar
Select [Events »](ql.anu.edu.au) near the bottom of the Library homepage to access our [events calendar](ql.anu.edu.au/cal) with upcoming training opportunities displayed day by day.

Feedback!

Please provide feedback about today’s workshop via an [online feedback form](ql.anu.edu.au/survey)