Information Literacy Program

EndNote X8 for Windows PC
with MS Office Word 2013

Quick Reference Guide

2017
# Table of Contents

**Introduction** .................................................................................................................................................. 1

**Getting started** ........................................................................................................................................... 1
  - What is EndNote? ........................................................................................................................................... 1
  - ANU site licence and how to install EndNote ............................................................................................ 1
  - EndNote for iPad ......................................................................................................................................... 1
  - EndNote libraries ....................................................................................................................................... 2
  - Important alerts for EndNote users ........................................................................................................... 2

**Create records** ............................................................................................................................................. 3
  - SuperSearch ................................................................................................................................................ 3
  - Google Scholar .......................................................................................................................................... 3
  - Online databases ...................................................................................................................................... 3
    - Web of Science ....................................................................................................................................... 3
    - Proquest .................................................................................................................................................. 4
    - JSTOR ..................................................................................................................................................... 4
  - Online search ........................................................................................................................................... 5
  - Import filters .............................................................................................................................................. 6
  - PDF import ............................................................................................................................................... 8
  - Manual entry ........................................................................................................................................... 8
  - Preview references ................................................................................................................................. 9

**Manage records** .......................................................................................................................................... 10
  - Attach images ........................................................................................................................................... 10
  - Attach and work with PDF files ............................................................................................................... 11
  - Find Full Text ......................................................................................................................................... 11
  - Use bibliographic styles .......................................................................................................................... 12
  - Groups .................................................................................................................................................... 13

**Cite while you write** .................................................................................................................................. 14
  - Insert and edit citations ............................................................................................................................ 14
  - Bibliographies ....................................................................................................................................... 17
  - Insert images .......................................................................................................................................... 19
  - Use an EndNote Online library ............................................................................................................... 19
  - EndNote fields ....................................................................................................................................... 20
  - Share Word documents with EndNote citations .................................................................................... 21
  - Submit a paper ....................................................................................................................................... 21

**Collaborate** .................................................................................................................................................. 22
  - Share your EndNote desktop library ....................................................................................................... 22
  - How to join a library someone has shared with you ............................................................................... 22
  - More details on sharing an EndNote research library ........................................................................... 22
  - EndNote Online ...................................................................................................................................... 23
    - Transfer references between EndNote desktop and EndNote Online ............................................... 23
    - Share Groups with others in EndNote Online ..................................................................................... 23
    - Second computer synchronisation ....................................................................................................... 23

**Workshops and help** .................................................................................................................................. 24
  - File extensions ....................................................................................................................................... 25
  - Resources ................................................................................................................................................. 25

**Other resources** ......................................................................................................................................... 26
Introduction

This guide is a condensed version of the ANU Library's Online Guide to EndNote, and is intended to be a handy “quick reference” aid to the application’s basic functions and operations. The unabridged version of this guide may be accessed online (ql.anu.edu.au/kxya).

Getting started

What is EndNote?

EndNote is a:
• reference and full text organiser with a collaborative web tool called EndNote Online
• bibliography maker
• online search tool. It retrieves references directly into an EndNote library and performs direct imports of references from many online resources into an EndNote created library file
• online collaboration tool

Tip: While it is possible to use multiple EndNote libraries for one document, it is recommended you work from a single library and use Groups instead.

ANU site licence and how to install EndNote

EndNote is available for students and staff to use while studying or working at ANU.

It is installed on all Information Commons computers and can be downloaded from ANU Online (ql.anu.edu.au/gm0i) for use on your home computer. If you would like to download EndNote from ANU Online:
1. Log in to ANU Online (wattle.anu.edu.au) using your ANU ID and password
2. Search for EndNote using the search box at the bottom of the page
3. Select the EndNote course and accept to be enrolled
4. The files for download are available under the Download EndNote Software heading. Please follow the instructions carefully.

Tip: A product key will not be required if users follow installation instructions correctly.

EndNote for iPad

An EndNote app is available for iPads from the iTunes App Store. It
• provides tools for searching, organising and sharing your research
• extends your ability to collect, collaborate, and create from anywhere.

All references will be sent to your EndNote Online library, from where they can be synchronised with your local library on your computer.

Full text PDF files can be attached to references and annotated on your iPad.

More information and help:
• EndNote website (endnote.com) noting FAQs, videos and a User Forum at the bottom of the page
• EndNote for iPad Getting Started Guide by EndNote at (ql.anu.edu.au/ujlg)
• EndNote app for iPad course notes by ANU Library (ql.anu.edu.au/c7wb)

To use the EndNote for iPad app effectively, you will need to create an EndNote Online account. Create or re-activate your EndNote Online account from within EndNote desktop (e.g. in EndNote X8 select Edit, then Preferences, then Sync).

Note that the "sign-up” period for EndNote X8 users for an EndNote Online account with full features is two years.
EndNote libraries

An EndNote library is the name given to the EndNote file that stores your references. You can open an existing library by browsing your files, or you can create a new library from the dialog box when EndNote starts or from the file menu if EndNote is already running.

Open an existing library

With EndNote already running, use the File menu to open an existing library:

1. On the File menu select Open Library.
2. Locate the library you wish to use.
3. Select Open.

Tip: By default, every EndNote installation comes with a ‘play’ library. Locate it by navigating to C:\Program Files\EndNote X8 > Examples > Sample_Library_X8.enl or to /Applications/EndNote/Examples/Sample_Library_X8.enl on a Mac computer.

When you first open an EndNote Library you will see the references sorted in alphabetical order (by author) in the EndNote library window. You can browse through the references by using the vertical (and horizontal) scroll bars, the page up and down keys on the keyboard or the arrow keys.

Tip: References can be easily sorted by clicking on the column headings (for example Author, Year, Title).

Create a new library

With EndNote already running, you can use the File menu to create a new library:

1. Go to the File menu select New.
2. Choose a suitable file name.
3. Locate or create the directory (folder) where you wish to store the library file.
4. Select Save.

This process creates a library with the file extension *.enl and an associated folder with the extension *.DATA. Any image files or PDF files you attach to references in your library are saved in the *.DATA folder.

Backup libraries

The loss of your EndNote library can be a very serious matter. You should backup your library (and associated *.DATA folder) on a regular basis, as often as you would backup your document files. Endnote recommends that you keep several backup copies of your Endnote libraries, and that these backup copies are stored in different places. You should consider copying your files onto USB drive or CD.

Important note: Please refer to Email or deposit an EndNote library. Cloud storage. on page 22 for information on cloud storage of EndNote library files.

Important alerts for EndNote users

- Uninstall / Remove all versions of EndNote BEFORE installing a new version. Back up any EndNote libraries first.
- In a Word document, move or remove text that contains EndNote citations and bibliographies only as outlined below
- Do not use cloud storage for EndNote libraries, except EndNote Online
- Follow a protocol of regular backups of your EndNote libraries
- Recommendation: work with only one EndNote library
Create records

**SuperSearch**

SuperSearch is a single facility that accesses the majority of material the ANU Library subscribes to. It allows searches across thousands of journals, newspaper articles, books, book chapters and reviews, dissertations and electronic resources such as websites and free online journals. It also links to full text articles.

Take the following steps to automatically add records (references) from your search results to your EndNote library’s All References group. SuperSearch does the translation of reference information into an EndNote compatible format. The Imported References group always displays all references of your last import only.

**Example:**

1. Type `australia* literat*` into the SuperSearch search field on the Library homepage and select Go.
2. At the top right-hand corner of every record in the search results list, select the folder (with + sign). This action will save the record to a Saved Items list.
3. Repeat this process as often as required for other records.
4. When finished selecting records, select the Saved Items folder in the top SuperSearch banner. The Saved Items list will be displayed.
5. Above the Saved Items list, select EndNote from the Export As drop-down list. A dialog opens box. With the Open with option selected and the required EndNote library open, select OK. This action imports the saved records into EndNote.
6. Select some of the newly imported references and check on the Reference Tab of the Tabs Panel that the information has been transferred correctly.

**Note:** The above description applies to Firefox browser. There will be slight variations with different browsers, especially step 5.

**Google Scholar**

To import records directly from Google Scholar:

1. Go to Google Scholar.
2. Perform your search.
3. At the bottom of each result record, select Cite. Only one reference can be exported at a time.
4. On the Cite dialog select Import into EndNote.
5. When prompted by the Opening scholar.enw dialog box, select Open with. If prompted to select a program to open the file, select Endnote and then OK.
6. If asked, select an Endnote library and select Open.
7. Select some of the newly imported references and check on the Reference Tab of the Tabs Panel that the information has been transferred correctly.

**Online databases**

For the following examples, use the alphabetical E-resources & database A-Z listing on the ANU Library website.

**Web of Science**

To import records directly from Web of Science:

1. From the Library homepage, select W under the E-Resources and Databases A-Z listing.
2. Connect to the Web of Science database and perform your search
3. Mark required references by placing ticks in the boxes beside them.
4. Select Save to EndNote desktop from the drop-down above the search results list
EndNote X8 Quick Reference

5. Select the information to be included in the output from the Record Content drop-down. Select Send.
6. If prompted, select Open.
7. You may be prompted to access your EndNote Library. References will be imported directly. Records will be added to My Library and to the Unfiled group. The Imported References group displays records from the last import.
8. Select some of the newly imported references and check on the Reference Tab of the Tabs Panel that the information has been transferred correctly.

**Tip:** Follow these instructions for Web of Knowledge and Current Contents (via ISI).

**Proquest**

Proquest provides access to over 15,000 publications via 25 databases.

To import records directly from Proquest:

1. From the Library homepage, select P under the E-Resources and Databases A-Z listing
2. Connect to the Proquest database and perform your search
3. Mark required references by placing ticks in the boxes beside them
4. Hover with your mouse above Export/Save and select EndNote, Citavi, Reference Manager. Select Continue – you may need to scroll to the bottom of the dialog.
5. If prompted, select Open with (ResearchSoft Direct Export Helper) and OK
6. If your EndNote library is not open you will be prompted to access it. References will be imported directly
7. The Imported References group displays records from the last import. Select some of the newly imported references and check on the Reference Tab of the Tabs Panel that the information has been transferred correctly.

**JSTOR**

To import records directly from JSTOR:

1. From the Library homepage, select J under the E-Resources and Databases A-Z listing
2. Connect to the JStor database and perform your search
3. Tick the boxes of articles you wish to export
4. Select Export from Citation Tools
5. On the Export Citations dialog select RIS file under the Select a Format heading
6. If prompted, select Open with and OK
7. If your EndNote library is not open you will be prompted to access it. References will be imported directly
8. The Imported References group displays records from the last import. Select some of the newly imported references and check on the Reference Tab of the Tabs Panel that the information has been transferred correctly.
Online search

When you use Online Search you work within EndNote from where you connect to the external source (for example a library catalogue or database). There are limitations to the search interface used for Online Search, so for complex searches Direct Import (SuperSearch, Google Scholar or Online Databases – see above) or the method using Import Filters (described below) should be used.

Online Search uses a Connection file. It is an easy and quick way to bring in references from library catalogues, especially if you already know the author or title of the record (reference) you want to import into EndNote.

What are Connection Files?

Connection Files let you connect directly to a database or catalogue and search it from within the EndNote program. EndNote automatically adds the search results to the All References group. Connection Files will only work with those databases that comply with an international standard called Z39.50.

Connect to a library catalogue or database with Online Search (using Connection Files)

1. In EndNote, use the Online Search group to select frequently searched databases and library catalogues. Select the catalogue or database you wish to connect to (for example ANU Library).

   **Note:** The Online Search group is only available in Integrated Library & Online Search Mode and in Online Search Mode.

   If the required search is not displayed, select more to access the Choose a Connection dialog. This dialog is also available from the Online Search button on the EndNote library window toolbar. While you can connect to most of the library catalogues, you only have access to those databases to which ANU subscribes. Once you have made your selection select Choose.

2. Searching an online database is very similar to searching an EndNote library. Enter the search terms in the Search Panel.

3. Select the appropriate Field from the drop-down list (for example Author, Title)

4. Select the required Boolean operator (AND, OR, NOT)

5. To add or remove fields select + (plus) or – (minus) at the end of each line

6. Select Search when you are satisfied with your search strategy

7. In the Confirm Online Search pop-up box you will see how many records you have retrieved. Select OK to continue or, if you have retrieved too many results, select Cancel to return to the search panel. Refine your search by entering additional search terms

8. Retrieved and downloaded references will be displayed under the Online Search group heading.

   **Tip:** If you have conducted your search from the Online Search Mode, required references will have to be copied to the Local Library (All References) using the Copy to Local Library button on the Library window toolbar.

At this point you may want to check for duplicate references by selecting References and then Find Duplicates.

   **Tip:** When you import information, it is important to check your records and ensure that all relevant information has been imported.

   **Note:** Depending on your firewall and ISP server settings online search may not work from off campus.
EndNote X8 Quick Reference

**Download Connection Files**

University installations of EndNote should contain all the required Connection files. If you require additional files, the ANU Online (Wattle) EndNote site contains a great number of them. Other Connection files can be located from various sources, including the EndNote website. If possible, save new Connection files to the appropriate EndNote directory at C:\Program Files\EndNote X*\Connections (Windows) or Applications/EndNote X*/Connections (Mac). They will then be available from the Online Search button on the EndNote library window toolbar.

**Check Folder Locations**

By default EndNote should look to the correct folders when choosing Connection Files. However, as this may have been changed on shared machines, it is worthwhile checking the location before you begin. To do this:

1. Select Preferences from the Edit menu.
2. Choose Folder Locations from the list on left and modify as necessary.

**Import filters**

The Direct Import option (SuperSearch, Google Scholar or Online Databases) is not available with all online research databases or library catalogues. However, a bibliographic record can still be downloaded to your computer from the database or catalogue and imported into your EndNote library.

**What is an EndNote filter?**

An EndNote filter (file extension *.enf) is a file that contains the instructions EndNote needs in order to make this translation. Most databases require a specific filter. Your EndNote installation comes with a number of filter files and additional filters can be found in the ANU Online (Wattle) EndNote site or by searching the Internet. Save new filter files to the filter folder in the Endnote directory.

**Databases that have EndNote filters you can use**

Not all databases subscribed to by ANU have filters for downloading references into EndNote. To see the list of filters that is supplied with the software go to the EndNote Edit menu and select Import Filters and then Open Filter Manager

When you bring up the list you will need to scroll to the database you wish to use, then look in the Information Provider column to check to see if the provider is one that the ANU uses. Some databases are listed here that the ANU does not subscribe to.

When you click on, or select the database you intend to use, you will see a set of download instructions in the Comments box at the bottom of the page. These can give you valuable tips about how to save your data so that it will work with this filter. Any time you fail to import results with a filter you should come back and read these instructions as failure to follow these directions can be a reason for unsuccessful importing.

Place a tick in the box beside the filters you will be using. This will make them available in the import menu.

**Import references using a filter file**

1. From the Library homepage, select a database under the E-Resources and Databases A-Z listing
2. Connect to the database required and search it for articles of interest to you
3. In the results list, select the required records by checking the boxes next to them
4. Save these records to your computer as a text (*.txt) file
5. Open the EndNote library that you wish to use
6. From the File menu, select Import and then File. Alternatively, you can use the Import button on the EndNote Library toolbar.
7. Select Choose and locate the *.txt file you saved in step 4
8. In Import Option of the Import File dialog box, select the correct filter. You may have to select Other Filters... to access filters not listed
9. Leave other options as shown

**Tip:** It is not recommended to select *Discard Duplicates* from the Duplicates drop-down list.

10. Select *Import*. Your imported references should now be displayed in EndNote. Records will be added to *My Library* and to the *Unfiled* group.

11. To display all references go to the References menu and select *Show All References* or select *All References* on the My Library panel.

**Note:** The *Imported References* group displays records from the last import.

12. Select some of the newly imported references and check on the *Reference Tab* of the *Tabs Panel* that the information has been transferred correctly.

**Example: Import references using the ANU Library catalogue**

1. Conduct your ANU Library catalogue search
2. In the results list, select the required records by checking the boxes next to them
3. Select *Save Marked Records*

**Tip:** Records from consecutive searches can be added to this Marked Records list and exported from there, when needed.

4. Select the *Export Saved* tab
5. Select *EndNote/Refworks* in the *Format of List* column and *Local Disk* in the *Send List to* column
6. Select *Submit*
7. In the *Opening export.txt* dialog box, select *Save File* and select *OK*. The file is usually saved to My Documents/Downloads
8. Import the file into your EndNote library, using the *ANU Library filter*. Follow instructions from item 5. at *Import references using a filter file* above.

**Download Filter Files**

University installations of Endnote should contain all the required Filter Files. If you require additional files, the ANU Online (Wattle) EndNote site contains a great number of them. Other Filter Files can be located from various sources, including the EndNote website. If possible, save new Filter Files to the appropriate Endnote directory at C:\Program Files\EndNote X*/Filters (Windows) or Applications/EndNote X*/Filters (Mac). They will then be available from the Import button on the EndNote library window toolbar.

**Check folder locations**

By default EndNote should look to the correct folders when choosing Filter files. However, as this may have been changed on shared machines, it is worthwhile checking the location before you begin. To do this:

1. Select *Preferences* from the *Edit* menu.
2. Choose *Folder Locations* from the list on left and modify as necessary.
EndNote X8 Quick Reference

**PDF import**

EndNote can extract reference information from a publisher-created PDF document (where this information has been added to the meta-data using its Digital Object Identifier, or DOI) and use this information to create a reference in your EndNote library.

To do this:
1. Open the EndNote library that you wish to use.
2. From the File menu, select Import and then File (alternatively select the Import button on the EndNote Library Window toolbar)
3. Select Choose and locate the PDF file you have saved.
4. From the Import Option drop-down of the Import File dialog box, select PDF.

   **TIP:** It is not recommended to select Discard Duplicates from the Duplicates drop-down list.

5. Text Translation > No Translation
6. Select Import

The record associated with the imported PDF file should now be displayed in EndNote and the imported PDF file will be attached to it.

To display all references go to the References menu and select Show All References or select All References on the My Library panel.

**Manual entry**

As most records will be available for download from an online source, manual creation of records should not normally be required.

To manually create a new reference:
1. Select New Reference from the References menu, or select the New Reference icon on the library window toolbar
2. Select the Reference Type from the drop-down list. This sets up the appropriate fields for that type of entry, for example a Journal Article or Book.
3. Enter details in the appropriate fields
4. Close the reference window by selecting the lower cross in the top right hand corner
5. Select Yes to save the reference. This saves the information and assigns a unique reference number

**Tip:** Don’t forget to select your reference type. New references will default to Journal Article but can easily be changed by choosing the appropriate format from the drop-down list.
Enter author information

When manually entering author information there are a few points that need to be taken into consideration. Information about this can also be found in the EndNoteX8Help guide that comes with every installation of EndNote (in Program Files of Windows PC’s or Applications of Mac’s) or in the EndNote How To guide at ql.anu.edu.au/rc8x.

In summary, to enter multiple authors, place each author’s name on a new line by pressing **Enter** after each addition.

- If an author is entered without a comma after the name, EndNote will interpret the last word to be the surname. For example, if you enter an organisation such as *United Nations* EndNote will read this as Mr/Ms. Nations, United.
- When a comma is used, EndNote will interpret everything prior to the comma to be a surname.

In the following examples, the interpreted surname is italicised and bold.

<table>
<thead>
<tr>
<th>Data Entered</th>
<th>EndNote interpretation</th>
<th>Data Entered</th>
<th>EndNote interpretation</th>
</tr>
</thead>
<tbody>
<tr>
<td>Smith, John</td>
<td>John <strong>Smith</strong></td>
<td>Song-Mi Lee</td>
<td>Song-Mi <strong>Lee</strong></td>
</tr>
<tr>
<td>John Smith</td>
<td>John <strong>Smith</strong></td>
<td>Lee, Song-Mi</td>
<td>Song-Mi <strong>Lee</strong></td>
</tr>
<tr>
<td>van der Velden, Kees</td>
<td>Kees <strong>van der Velden</strong></td>
<td>World Health Organization</td>
<td><strong>World Health</strong></td>
</tr>
<tr>
<td>Kees van der Velden</td>
<td>Kees van der <strong>Velden</strong></td>
<td>World Health Organization</td>
<td><strong>World Health</strong></td>
</tr>
<tr>
<td>Toda, Michyo</td>
<td>Michyo <strong>Toda</strong></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

To ensure that organisation names are treated correctly, place a comma after the entire name, as in the final example above for World Health Organization.

**Suggestions for entering data in some other fields**

- You do not have to enter information into every field
- The Label, Keywords, and Notes fields can be very useful for finding and sorting references
- If you use keywords or labels be sure that you standardise them. This may involve editing when you import references from databases
- Notes and Research Notes fields can each hold about 16 pages of text

**Tip:** The **Enter** key should be pressed after each keyword or key phrase in the **Keywords** field.

**Preview references**

To view the details of a record (reference), in the EndNote Library double click on the required reference. This opens a reference window. You can also select the **Reference** tab on the Tabs Panel to view the content of the Author, Year, Title, etc. fields of the record. Select the Preview tab on the Tabs Panel to view the reference formatted in the **reference style** selected (e.g. Harvard) on the EndNote Library Window toolbar.

**Close reference preview**

Close a reference window simply by selecting the lower close button in the top right corner of the EndNote window (take care not to close the EndNote program by clicking on the upper close button). You can also go to the **File** menu and choose **Close Reference** (Ctrl + W).

Please follow a protocol of frequent backups of your EndNote library in order to be able to revert to a previous version if necessary.
**Manage records**

### Attach images

You can attach image files (for example bmp, gif, jpeg, tiff) or object files (for example MS Excel, Word, PowerPoint) to any Reference Type (for example Journal Article, Book) and then insert them into Word documents with captions.

All EndNote Reference Types have the fields for figure and caption already in place, but three Reference Types are specifically available for images:

- **Figure**
- **Chart or Table**, and
- **Equation**.

When you insert images (see page 19) into a Word document using EndNote they are listed in the document as **Figures**, unless you use the Reference Type Chart or Table. Images entered as a Chart or Table are listed as **Tables** in Microsoft Word.

To attach a Figure:

1. Select the reference and select **Figure** and then **Attach Figure** from the **References** menu...
2. Find and select the file you wish to attach
3. Select **OK**. The file is inserted into the **Figure** field of the record

**Tip:** A thumbnail of the image or the object appears in the Figure field of the record. Check on the **Reference tab** on the **Tabs panel**. A tick next to the reference in the EndNote Library Window indicates an attached figure.

**Note:** EndNote creates a copy of the file in a *.DATA folder that is stored with your EndNote library. Therefore, if you make a change to the original figure file it will not be reflected in the file attached to your EndNote reference, unless you re-attach it.

4. Enter text in the Caption field of the record

**Note:** It is important to include information in the Caption field, especially if you intend to insert the image into a Word document.

**Tip:** Each Endnote reference can have only one figure attached. If you attach a second image, it will replace the one already there.
Attach and work with PDF files

Up to 45 PDF files can be attached to each reference in your EndNote library. Use the paper clip on the Tabs panel to attach a file to a reference.

A preview of each attached PDF file will then be available from tabs on the Tabs Panel.

Each PDF preview displays a PDF toolbar at the top. Move your cursor over an icon on the toolbar to see text to explain its function.

The first icon displays Open this PDF in a reference window. Select it to execute the command and to reveal more options for working with the PDF file, for example to add sticky notes and to highlight text.

When finished, select the Close this PDF’s reference window icon, to confirm Save and to return to the EndNote library window.

Tip: PDF files annotated in EndNote can be emailed to others and annotations will be visible with other PDF file readers, e.g. Adobe Acrobat Reader.

Find Full Text

EndNote can locate full text files on the Web by using data stored in your references. Once found, EndNote downloads and attaches the files to the references.

Multiple references can be selected and Find Full Text can be activated from the Find Full Text button on the EndNote Library Window toolbar or by selecting References and then Find Full Text from the top menu.

A temporary group set called Find Full Text is only visible in the Integrated Library & Online Search Mode or the Local Library Mode (available on the EndNote library window toolbar). It displays the progress and then the final result of the search for full text articles.

When executing a Find Full Text search from off campus you will be directed to an ANU remote login page (ql.anu.edu.au/43lp). Provide your ANU ID and password and select <login>.

Note: The Find Full Text feature doesn’t often work to our full satisfaction. The challenge for the EndNote developers is that while OpenURL is supposed to be an open standard, each commercial vendor implements their support for this a bit differently in their link resolver products. Also, EndNote is taught to read through HTML and scripts on web pages hosted by various publishers and databases; these pages change and so often EndNote needs to be re-taught how to find PDFs on newly designed pages. In addition, it has been our experience that using the feature may not work from your home computer due to settings enforced by your Internet Service Provider (ISP).
Use bibliographic styles

EndNote enables the application of different reference styles to the citations and bibliography used in a Word document. Reformatting a Word document for a different publication is easy.

What are styles?

- Styles are instructions about how information in references are combined and formatted to create citations, footnotes and a bibliography.
- EndNote styles can be modified.
- EndNote styles include styles that support citations in text, in footnotes and in endnotes (‘footnotes’ at the end of a document).
- The use of a particular bibliographic style is required by publishers for submitted articles. You are also required to use bibliographic styles when submitting a thesis and other assignments.

Select and preview styles

1. Go to the Edit menu and select Output Styles. Select Open Style Manager.
2. At this point you will have two options:
   - you can select a style title from the alphabetical list (only useful if you already know the name of the style you wish to use) or
   - you can use the Find by button to view styles that are appropriate for a particular discipline. This includes styles for journals in those disciplines. There are also some generic styles.
3. Choose the style you wish to apply by checking the box to the left of it.
   - To see more details on a style click on the style, and select Style Info/Preview (at the bottom of the screen). You will now be able to toggle between information on the style and a preview of how references in a bibliography will be formatted using that style.
   - Styles that have been ticked will now be available in the Style drop-down on the EndNote ribbon in Word and from the Library Window toolbar in EndNote.

Tip: Different reference styles can also be applied directly from this Style drop-down menu. If the required style is not available immediately it can be found by selecting the Select Another Style option from the drop-down menu.

Download style files

University installations of Endnote should contain all the required citation styles. If you require additional styles, the ANU Online (Wattle) EndNote site (ql.anu.edu.au/gm0i) contains a great number of them.

Other style files can be located from various sources, including the EndNote website (endnote.com). If possible, save the new style file to the appropriate Endnote directory in C:\Program Files\EndNote\Styles (Windows) or Applications/EndNote/Styles (Mac).

Check folder locations

By default EndNote should look to the correct folders when choosing style files. However, as this may have been changed on shared machines, it is worthwhile checking the location before you begin. Also, if you have made changes to Styles or saved them onto a disk or a shared drive, you may need to tell EndNote where to look for these files. To do this:

1. Select Preferences from the Edit menu.
2. Choose Folder Locations from the list on left and modify as necessary.
Groups

Groups make it easy to break a large library into subsets. A Group simply points to a subset of references that already exist in the library. To see Groups make sure you have activated the Local Library Mode or the Integrated Library & Online Search Mode on the EndNote Library Window toolbar.

The left pane of the library window lists several Group Sets that include various types of Groups including Automatic Groups, Custom Groups, Smart Groups, Online Search Groups, EndNote Online Groups, and Find Full Text Groups. A new library may display only the permanent All References, Unfiled and Trash Groups. To display a Group of references in the Reference List pane select the Group name.

Automatically generated Groups include All References, Search Results, Transferred References, and Imported References. Custom Groups are created by the user to help organise their library. You can create up to 5,000 groups yourself.

To help organise your Groups, you can create custom Group Sets. Custom Group Sets can contain any combination of custom Groups and smart Groups. Use the plus (+) or minus (-) signs next to a Group set header to expand or collapse the list of Groups found in that Group set. When the list is collapsed, the number next to the Group set header reflects the total number of references found in each Group. This number could include duplicates (references that are included in more than one Group). Some Group sets are automatic and cannot be removed or renamed. These include the sets Online Search, EndNote Online, and Find Full Text.

Create a Group

To create a group:
1. Select Create Group from the Groups menu
2. A group temporarily named New Group appears on the Groups Panel
3. Type a Group name
4. Drag and drop selected references from All References (or from another Group) to your new Group

Add references to a Group, remove references from a Group

Individual references can be dragged into Groups and deleted from Groups. They will always remain in All References until deleted from there.

Create a Smart Group

Smart Groups are built with search strategies. Smart Groups are dynamically updated as you add references to, and edit references in, the library. You can create Group sets to further organise your smart Groups and custom Groups.

To create a Smart Group:
1. Display the set of references that you would like to search. This would typically be All References
2. Select Create Smart Group from the Groups menu. A search dialog box will appear
3. Enter a name for the Group, then your search strategy, and then select Create

The Smart Group search dialog works the same as the regular search tab. The new Smart Group will be added to the next Group set after the one being searched. If you are searching all references, it will be in the top-most custom Group set. You can drag-and-drop the new smart Group to any custom Group set.
Cite while you write

**Microsoft Office Word**

Most people use EndNote in conjunction with Microsoft Office Word. Microsoft Office Word is available for free (ql.anu.edu.au/bc6u) for any ANU student and staff member while they are at ANU. However, access will be terminated when they leave the ANU.

When you have installed EndNote on your computer you will find an EndNote tab within the Word ribbon. From there you will be able to

- create and edit citations
- work with bibliographies and apply different reference styles
- insert images stored in your EndNote library

...while working with your local EndNote library on your computer or your EndNote Online library (see page 23).

| Note: On Mac computers | EndNote tools must be accessed from a floating EndNote toolbar or from the Tools menu. |

**Insert and edit citations**

The following information relates to using EndNote in conjunction with Microsoft Office Word. However, correctly formatted EndNote citations and bibliographies can also be generated with other word processing applications. Please refer to the EndNote site (endnote.com) for compatibility information.

Where EndNote tools are not available within the word processor EndNote citations can still be formatted if the word processor is able to save documents in RTF file format. For more information and instructions refer to Other word processing programs on page 16.

In your Word document, place the insertion point where you want to insert a citation. Citations can be inserted in text or in footnotes. To insert a citation in a footnote you will need to create a footnote first by using the Insert Footnote function (Alt + Ctrl + F) on the Reference tab in Word (Mac: Insert menu in Word for Mac).

There are two methods for inserting a citation:

**Method 1**

1. Open your Endnote library and browse or search for the reference you wish to insert. Select any reference to be inserted.
2. Select Insert Citation on the EndNote Library Window toolbar

OR

Return to your Word document and click on the Insert Citation drop-down menu and select Insert selected Citation(s) (Mac: Insert citations button on the floating EndNote toolbar in Word for Mac).

EndNote inserts the citation, Cite While You Write technology formats it in your chosen bibliographic style and then adds it to the bibliography at the end of the document.

**Method 2**

1. Select the Insert Citation icon on the EndNote tab in Word. This opens the EndNote Find & Insert My References dialog (Mac: select the magnifying glass button on the floating EndNote toolbar in Word for Mac)
2. Enter the search terms (this could be a title, author or keyword) and select Find.
3. Once you have located and selected the reference(s) you wish to insert, click on Insert or use one of the drop-down menu options next to the Insert button.
Tip: Word inserts citations and the bibliography inside a **field** of your document. This displays on your screen with a **grey background** (grey background does not print). It is not possible to make lasting typing changes inside a field, as these changes will disappear. Changes relating to your citations should therefore always be made within the reference in your EndNote library.

**Important**: EndNote fields must not be deleted or cut from your Word document, instead, use Remove a citation below.

**Insert multiple citations**

To insert multiple citations:

1. Hold the Ctrl key (on a Windows PC) or the command key (on a Mac) key while selecting multiple references in your EndNote library

OR

Select the **Insert Citation** icon on the EndNote tab in Word (Mac: select the magnifying glass button on the floating EndNote toolbar in Word for Mac). This opens the **EndNote Find & Insert My References** dialog. Hold the Ctrl key (on a Windows PC) or the command key (on a Mac) while selecting multiple references

2. Insert references as explained.

**Insert citations into footnotes**

To insert a citation into a footnote you will need to create a footnote first by using the **Insert Footnote** function on the **Reference** tab in Word (Mac: Insert menu in Word for Mac).

To insert a citation into a footnote of your Word document, find the citation in your EndNote library and insert it in the same way you inserted citations in-text, as explained above. An entry will be added to the bibliography.

**Note**: It is important to select a footnote style when you want to insert footnotes. To view and select a footnote style, select **Output Styles** and then **Output Style Manager** from the **Edit** menu in EndNote. The information on each style will indicate if it is a footnote style. One well-known footnote style is Chicago 16A. Many other styles will work in text and in footnotes (e.g. Harvard, APA).

**Remove a citation**

Removing a citation **must** be done from the **Edit & Manage Citation(s)** dialog box in Word (Mac: use the **Edit** button on the floating EndNote toolbar in Word for Mac). To remove a citation:

1. Find the citation to be removed in the preview panel at the top of the **Edit & Manage Citation(s)** dialog

   **Tip**: It helps to first mark the citation to be removed in the text

2. Select **Remove Citation** from the Edit Reference drop-down and select **OK** to confirm and close the dialog box

**Add page numbers to a citation**

1. In **Word**, place the insertion point **anywhere** inside the citation that requires page numbers

2. On the **EndNote** tab, **Citations** group in Word, select **Edit & Manage Citation(s)** (Mac: use the **Edit** button on the floating EndNote toolbar in Word for Mac)

3. Make the appropriate changes

4. Select **OK**

If the page number does not appear, add it to the **Suffix box** instead. Some styles do not have page numbers included in their format. Using the Suffix will skirt the problem.
EndNote X8 Quick Reference

Exclude Author or Year
To exclude the Author or the Year from an in-text citation, or to effect other formatting alternatives, follow the instructions under 'Add page numbers to a citation' above to access the Edit & Manage Citation(s) dialog. Chose the relevant option from the ‘Formatting’ drop-down and select Ok.

Work with unformatted citations
Your existing reference list in Microsoft Office Word can be manually un-formatted by using the Convert to Unformatted Citations command under the Convert Citations and Bibliography drop-down in the Bibliography group of the EndNote tab in Microsoft Office Word (Mac: from the CWYW Tools drop-down on the floating EndNote toolbar in Word for Mac). The appearance of your citations will change and you can safely delete them in the text (using Microsoft Office Word tools like Delete or Cut). Afterwards, select Update Citations and Bibliography (Mac: Format button on the floating EndNote toolbar in Word for Mac).

Advantages of working with unformatted citations
• Deleting and editing citations is easy and just a matter of making typing changes in Word

  Tip: Prefixes, suffixes and page numbers can be added to the unformatted citation in your word processor as in this example: (see also \Einstein, #2380, p 56)

• Unformat / update is executed frequently (to check formatting) and will work without problems when combining chapters from subdocuments, as outlined at Create a single bibliography from multiple subdocuments on page 17.

Other word processing programs
Where EndNote tools are not available from the word processing program while you write, correctly formatted EndNote citations and a bibliography can still be generated if the word processor is able to save files in RTF format.

Use the following procedure.
1. In your EndNote library select the references required for a citation (Ctrl + left mouse click to select multiple references)
2. Select Edit, then Copy (or Ctrl + C)
3. Paste the selection to the required location in your word document. The reference(s) will appear unformatted, e.g. (Einstein, #2380)

Tip: It’s also possible to ‘drag and drop’ references from your EndNote library to the required location in your text document.
4. When you are ready to format your citations, Save your file in RTF format
5. In EndNote, select Tools, then Format Paper and Format Paper
6. Navigate to the *.RTF file from (4) above and select Open
7. Select the Output style you require and enter the name for the formatted paper.

  Note: EndNote suggests a file name where the output style name has been added to the RTF file name (e.g. MyLibrary_Harvard).

8. Select Save
9. You can now open the EndNote formatted RTF file with your word processor

Use the unformatted RTF file as the master file to continue writing.
**Bibliographies**

*Format the bibliography in Word*

Your bibliography will be automatically formatted using the style that is currently selected in EndNote. You can change the bibliography style from within both EndNote and Word.

In Word, use the Bibliography group on the EndNote ribbon (Mac: style drop-down on the floating EndNote toolbar in Word for Mac) to change the bibliographic style. If the required style is not immediately available from the drop-down, it can be found by selecting the Select Another Style option.

For more formatting options use the EndNote Configure Bibliography dialog in Microsoft Office Word. It opens when you select the launch button at the bottom right of the Bibliography group on the EndNote ribbon (Mac: Bibliography Settings on the CWYW drop-down of the floating EndNote toolbar in Word for Mac). This dialog box is also available from the Format Bibliography button on the EndNote Library Window toolbar. You can now select from two tabs.

- **Format Bibliography**
  Even if you have already inserted references and generated your bibliography with a style, you can easily change the style by using the drop down menu of styles next to With output style and watch changes being applied to the formatting of your references after selecting OK.

- **Layout**
  The layout tab allows you to change the font, the indenting and line spacing of references in the bibliography.

*Create a single bibliography from multiple subdocuments*

The various chapters of your paper or thesis may exist as a number of subdocuments, each with EndNote generated citations and a bibliography at the end. When these subdocuments are combined to a master document EndNote needs to be managed to produce one merged bibliography.

To create a single bibliography from multiple documents:

1. In each of the subdocuments go to the EndNote tab and, in the Bibliography group, select the Convert to Unformatted Citations command under the Convert Citations and Bibliography drop-down (Mac: from the CWYW Tools drop-down on the floating EndNote toolbar in Word for Mac)
2. Save and close each subdocument
3. Insert each subdocuments into a newly created master document in Word by selecting Insert, then Object and then Text from File.

**Note:** Alternatively, you are able to use the master document tool in Word. For instructions refer to ILP’s *Word – Putting it all together* (ql.anu.edu.au/3rbq).

4. To generate one single bibliography and format all citations in the newly created master document go to the EndNote tab and in the Bibliography group use the style drop-down and the Update Citations and Bibliography command (Mac: select the Format button on the floating EndNote toolbar in Word for Mac).

*Independent bibliographies*

There may be times when you want to create a bibliography without an associated paper. We call this an independent bibliography. Each of the four procedures described below can be used to create an independent bibliography. Each has its own advantages, so look for the option that best suits your needs.
Drag-and-drop

References can be dragged from an EndNote library to a Word document. The references are sorted and formatted according to the rules of the selected style.

1. Display a new Word document next to the EndNote library for which you wish to generate a bibliography.
2. In the EndNote library select the required style from the style drop-down.
3. Select the references for the bibliography.
4. Drag the selection to the Word document.
5. On the EndNote tab in Word, select Update Citations and Bibliography from the Bibliography group (Mac: select the Format button on the floating EndNote toolbar in Word for Mac).

A bibliography is generated. The stand-alone citations above the bibliography can be deleted and the bibliography can be printed.

Copy formatted

Use the Copy Formatted command to quickly create and copy a bibliography that you can paste into a Word document or elsewhere. The references are sorted and formatted according to the rules of the selected style.

The font used for the Copy Formatted command is the General Display Font. This can be changed by choosing Preferences from the Edit menu, selecting Display Fonts, and choosing a new font and size under the General Display Font heading. All text style information (such as bold and italic) is retained if you paste into a program that recognizes RTF (Rich Text Format) text.

To Copy Formatted references from EndNote and paste them into a Word document:
1. Open your EndNote library and select the desired references in the EndNote Library window
2. From the style drop-down, select the required style
3. From the Edit menu, choose Copy Formatted to copy the references to the Clipboard
4. Open a document in Word, put the insertion point where you would like the references to appear, and choose Paste from Word’s Home tab

Export references

To export references from a library:
1. Open your EndNote library and select the desired references in the EndNote Library window
2. Select File and then Export.
3. On the Export file name dialog box, chose a File name, a file type (file type Rich Text Format creates text formatted in Normal style when opened with Word) and an Output Style. Chose a location for the created file, for example Desktop. Select Save.
4. Open the created file from its location

Print and preview references

To print references directly from EndNote, go to the File menu and select Print. Alternatively, select Print Preview to format references onscreen.

Note: These are quick ways to view your formatted references on paper or on screen; no special page layout options are provided. Typical uses might include trying out various output styles, printing a list of references to take to the library with you, printing your notes, or generating a complete printout of the references in an EndNote library.
Insert images

Insert images stored in EndNote into a Word document

Refer to Attach images (page 10) to learn how to attach images to records in your EndNote library.

To insert an image stored in EndNote into a Word document:

1. Place your insertion point in the part of the document where you wish to insert an image
2. Select Find Figure under the Insert Citation drop-down list on the EndNote tab. This will search your EndNote library for images attached to records.
   (Mac: use Find Figure(s)... from the CWYW drop-down on the floating EndNote toolbar in Word for Mac)
3. Once you have located your required image select Insert.

When you insert images into a Word document using EndNote they are listed in the document as Figures. Microsoft Office Word is able to automatically generate a Table of Figures from these.

If you use the Reference Type Chart or Table, objects will be listed as Tables in Microsoft Office Word.

Refer also to Attach images on page 10.

Use an EndNote Online library

It is possible to use your EndNote Online library to insert citations as you write. To convert the EndNote tab to an EndNote Online tab in Microsoft Office Word:

1. Select Preferences in the Tools group of the EndNote tab
   (Mac: select Cite While You Write Preferences... from the CWYW drop-down on the floating EndNote toolbar in Word for Mac)
2. Select the Application tab and select EndNote Online from the drop-down
3. Enter the required information and...
4. Select OK.

Consult the EndNote Online (page 23) for more information.

You are now able to search and insert citations from your EndNote Online library.

Note: There is no Insert Citation drop-down with EndNote Online, and Insert Selected Citation(s) and Find Figure commands are not available. Instead you search your EndNote Online library via the EndNote Online Find & Insert My References dialog (Mac: Find Citation(s) button on the floating EndNote Online toolbar in Word for Mac).
EndNote X8 Quick Reference

**EndNote fields**

**Display fields with a grey background**

All EndNote generated fields can be displayed on your screen with a grey background. This is useful as your citations can quickly be identified as you scroll through your document.

To display fields with a grey background:

1. On the **File** ribbon in Office Word select **Options** from the left-hand menu
2. Select **Advanced**
3. Under the **Show document content** heading select **Always** from the **Field shading** drop-down list

In Word for **Mac**

1. Select **Preferences** from the **Word** menu
2. Select **View**
3. Under the **Show** heading select **Always** from the **Field shading** drop-down list

**Toggle field codes**

Sometimes, field codes display instead of inserted citations.

To turn field codes off on a Windows computer go to the File menu and select **Options**, and then **Advanced**. Under the heading **Show document content** un-tick **Show field codes instead of their values**.

**Tip**: Use the **Alt + F9** key combination to toggle between field codes and field code results.

To turn field codes off on a **Mac** computer go to the **Word** menu and select **Preferences**, and then **View**. Under the heading **Show** un-tick **Field codes**.

**Toggled fieldcodes in a Word document**

```
[ADDIN EN.CITE
<EndNote><Cite><Author>Berridge</Author><Year>2010</Year><RecNum>1157</RecNum><DisplayText>
(Berridge, 2010)</DisplayText><record><rec-number>1157</rec-number><foreign-keys><key_app="EN"
```
Share Word documents with EndNote citations

As your writing progresses you will need to email passages (with EndNote generated citations and bibliographies) to others (for example your supervisor).

What happens when an EndNote library has been used to generate citations and bibliographies in these Word documents?

- Word files with formatted EndNote citations can be emailed (or put in a repository - mark ‘Read only’ in Properties) without the EndNote library that was used to insert citations. A ‘travelling library’ remains embedded in the Word file. If needed, the recipient can even export the travelling library, as follows.

  In Word, on the EndNote ribbon, select the Tools group, Export to EndNote and then Export travelling library (on a Mac computer select Export Traveling Library... from the CWYW drop-down on the floating EndNote toolbar in Word for Mac). An EndNote library will be generated with records containing only the information that was inserted into the Word document.

- The recipient is able to work with the Word document as required (for example make changes, track changes).

  **Note** though that changes should not be made inside EndNote fields (in citations and in the bibliography). These changes would disappear at the latest when the document is emailed (or deposited) and opened by someone with EndNote installed on their computer. It will be important to point this out to any editors/reviewers.

To share a Word document with EndNote generated citations it is advisable to generate a PDF copy from it (from File > Save As), or follow the instructions below here.

Submit a paper

Use the following instructions to save a copy of your document without embedded EndNote codes, so that you can submit it to a publisher or share with a colleague.

The following action will remove all special EndNote markers from your document and text inside EndNote generated fields will be converted to plain text.

1. Open your formatted Word document. If you are working with Master and Subdocuments, create copies of your documents
2. Go to the EndNote tab in Word
3. Go to the Bibliography Group
4. Select Convert Citations and Bibliography
5. Select Convert to Plain Text

On a Mac computer select Convert to Plain Text from the CWYW Tools drop-down on the floating EndNote toolbar in Word for Mac.

The new document will appear in a new unsaved document window. This document can be saved and emailed. The original file will remain opened and untouched.
Share your EndNote desktop library

Share your library from the File menu > Share..., or by selecting the Share Library button in the toolbar.

- Enter the email addresses of users to share your library with (up to 100 total, plus yourself).
- If you haven’t set up your EndNote Online account, you will be prompted to do this first.
- Since sharing relies on EndNote’s sync services, all users accessing the library must have an EndNote Online account and must have signed up for it from their EndNote desktop.

Youtube video:

A video clip about sharing libraries with version X8 is available in Youtube (ql.anu.edu.au/hf2w).

How to join a library someone has shared with you

Once you have accepted an email invitation to join someone else’s library...

1. on the File menu, select Sync and follow the instructions to log in or set up a new account. Alternatively, select the Sync button on the EndNote Library Window toolbar.
2. When connected, select File > Open Shared Library.

You can now add to, annotate and use the library, even if others are using it at the same time.

More details on sharing an EndNote research library

How many libraries can I share?

You can share one library from your Mac or Windows desktop. The library that you share will also be the library that you can access online at EndNote Online or on your iPad using the EndNote for iPad app (EndNote for iPad Getting Started Guide available at ql.anu.edu.au/ujlg). There is no limit to the number of libraries that can be shared with you by others.

Can I access a shared library from anywhere?

If you are the one who shared the library, you have access to this library on your desktop, online, or on your iPad. If you have been invited to access someone else’s library, you can only access this library from your desktop.

What if I no longer want to share my library?

You can easily control access to your library from your desktop version of EndNote X8. Add or remove individual access by going to File > Share.

Email or deposit an EndNote library. Cloud storage.

When EndNote libraries are deposited and shared in Cloud based repositories, e.g. Dropbox, Google Drive or OneDrive, there is a serious danger of file corruption. EndNote advise against cloud storage for library files and advise that only the File > Share function in EndNote should be used for sharing libraries. In various online forums users have claimed that storing compressed libraries in the Cloud and marking these ‘Read-Only’ (from their file properties) has not caused corruption of these files.

To compress an EndNote library file select Compressed Library (.enlx) from the File menu. This compressed file can be emailed or deposited (mark ‘Read only’ in Properties). When a recipient opens it (and has EndNote installed on their computer) an *.enl file and *.DATA folder will be extracted and all attachments will be available.

Note: The DATA folder, and as a consequence, the compressed *.enlx file may be very large if attachments have been added to references.
**Note again** that EndNote advise against using any cloud storage of EndNote libraries, as it is likely that the files become corrupted. They only recommend the use of EndNote Online for sharing libraries across computers and other devices.

**Tip:** To access your own library from another computer refer to **Second computer synchronisation** below.

---

**EndNote Online**

Users create or re-activate their existing EndNote Online account from within EndNote desktop (e.g. in X8: Edit menu > Preferences > Sync), as the level of “EndNote Online” features available is linked to the EndNote desktop version used.

**Note:** Full features are available for free with the latest desktop version for 2 years. When not updated with the latest desktop version, the “online” features will reduce to the “basic” level after 2 years.

---

**Transfer references between EndNote desktop and EndNote Online**

To configure your local Endnote library to connect with Endnote Online:

1. On the **EndNote Library Window toolbar** select **Sync with EndNote Online**
2. Enter your Endnote Online account details.

**Note:** If you don’t have an EndNote Online account, you can register by selecting **Sign Up**.

The Groups panel now includes a **Sync status** button and a **Sync Conflicts** group in case of synchronisation conflicts.

**Note:** It is vital to create a back-up of your EndNote library before syncing it with EndNote Online.

View your **EndNote Online library** from the **Help** menu in EndNote desktop and select **EndNote Online**.

---

**Share Groups with others in EndNote Online**

**Groups** of references can be shared with others from your **EndNote Online** library.

1. Access your **EndNote Online** library from the **Help** menu in EndNote desktop.
2. Under the **Organise** tab select **Manage My Groups**. Share groups from the **Manage Sharing** button next to the groups you wish to share with other users.

**Note:** Collaborators must have signed up for an EndNote Online account from their EndNote desktop.

---

**Second computer synchronisation**

Only one EndNote library per device and profile (user) can be sync-ed to EndNote Online. If there is a need to synchronise an EndNote Online library with a second desktop (or laptop) computer:

1. Create a new EndNote library on a second computer (preferably with a slightly different name in case you have already in the past worked with a copy of the online library on that computer)
2. Select the **Sync** button in EndNote on the second computer and enter your **EndNote Online** details.

Group sets created in the library on the first computer will synchronise across, although they are not showing in the EndNote Online library.

**Tip:** This is a method that can be suitably used if you need to work on different computers and access the same EndNote library.
Workshops and help

**EndNote workshops**

For upcoming EndNote workshops please refer to the ANU Library's EndNote workshop page (ql.anu.edu.au/3o5c).

**Assistance**

Individual assistance is available from any EndNote trainer immediately following a workshop.

If, after attending a workshop, you need more help or if you'd like to schedule a workshop for your class or research group, email the Information Literacy program at ilp@anu.edu.au.

Please direct all other requests to AskANU IT Consultants in the Chifley Library.

Please also refer to the EndNote File extensions and Resources page below for additional help.
File extensions

File extensions associated with the EndNote program are explained in the table below.

<table>
<thead>
<tr>
<th>File name</th>
<th>Extention</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>EndNote library</td>
<td>*.enl</td>
<td>A database of your EndNote references. The number of references is only limited by your system (storage capacity etc.).</td>
</tr>
<tr>
<td>EndNote library data folder</td>
<td>*.DATA</td>
<td>Stores attachments to the references in your EndNote library. It needs to be in the same location as your library file.</td>
</tr>
<tr>
<td>Compressed EndNote library file</td>
<td>*.enlx</td>
<td>An EndNote library and its data folder can be compressed from File &gt; Compressed library (.enlx).... When a compressed library file is opened it expands and creates an *.enl file and a *.DATA folder.</td>
</tr>
<tr>
<td>EndNote connect file (online search)</td>
<td>*.enz</td>
<td>This file allows online searching and downloading of references from within EndNote by connecting directly to an online database or catalogue.</td>
</tr>
<tr>
<td>EndNote filter</td>
<td>*.enf</td>
<td>Enables importing references from databases and online catalogues without Online Search tool.</td>
</tr>
<tr>
<td>EndNote style</td>
<td>*.ens</td>
<td>This file enables the correct formatting of citations and bibliographies. A style determines their final appearance (e.g. Harvard, APA).</td>
</tr>
<tr>
<td>Text file</td>
<td>*.txt</td>
<td>A text file contains only text and no formatting. It can be read by most word processors.</td>
</tr>
<tr>
<td>Word file</td>
<td>*.docx</td>
<td>File format used for Microsoft Word documents.</td>
</tr>
</tbody>
</table>

Resources

EndNote resources
- Every installation of EndNote comes with a Getting Started guide including an extensive EndNoteWinHelp (C:\Program Files\EndNoteX8) or EndNoteMacHelp (Applications/EndNoteX8) file.
- Log in to ANU Online (using your ANU ID and ISIS/HORUS password) and search for EndNote. Accept to be enrolled and you will find files to install EndNote on your private computer. There are Style, Connection and Filter files and other useful information.
- The EndNote website (endnote.com) includes extensive help options
- EndNote How To guide (ql.anu.edu.au/kxya) by ANU Library/ILP and EndNote libguide (ql.anu.edu.au/jbx2) by Clarivate
- Alternatively, you could join an EndNote Users Group on Facebook: ql.anu.edu.au/v7k6

Other ANU resources

Microsoft Office

Microsoft Office is available to ANU students and staff members to use for free while they are at ANU: ql.anu.edu.au/bc6u.
Training notes
To access the Information Literacy Program’s training notes, visit the Research & learn webpage (anulib.anu.edu.au/research-learn) and select the skill area followed by the relevant course. You can also register for a workshop and find other information.

Research & learn how-to guides
Explore and learn with the ANU Library’s how to guides (ql.anu.edu.au/howto). Topics covered are:

- Citations & abstracts
- Data Management
- EndNote
- Finding books and more
- Finding journal articles and more
- Finding theses
- Increasing your research impact
- NVivo
- Topic analysis
- Using Google scholar from off-campus

Subject guides
Find subject-specific guides (ql.anu.edu.au/subjectguides) and resources on broad range of disciplines. Such as:

- History, indigenous studies, linguistics and philosophy
- Criminal, human rights and taxation law
- Biochemistry and molecular biology, neurosciences and psychology
- Asia Pacific, Southeast Asia and East Asian studies
- Engineering
- Astronomy and astrophysics, earth sciences, mathematical sciences and natural hazards

Online learning
Online learning is available through ANU Pulse (ql.anu.edu.au/pulse), which can be accessed from both on and off campus by all ANU staff and students.

IT skills development modules available in ANU Pulse
- Microsoft Office (Access, Excel, OneNote, Outlook, PowerPoint, Project, Visio, Word)
- Microsoft Office (Mac)
- Adobe suite (Illustrator, Photoshop)
- Other IT (Concepts of ICT, FrontPage, Internet Explorer, Type IT, Windows)

Training calendar
Select Events » near the bottom of the Library homepage and access our events calendar with upcoming training opportunities displayed day by day (ql.anu.edu.au/cal).

Feedback!
Please provide feedback about today’s workshop via an online feedback form (ql.anu.edu.au/survey)